Commande 5674

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

Bash
Nouveau membre
Messages : 11
Enregistré le : dim. 11 décembre 2011, 19:07
Contact :

Commande 5674

Messagepar Bash » ven. 27 avril 2012, 13:03

Bonjour,
J'ai bien reçu ce matin ma commande. Les Cyclops, les Tubifex et les vers Grindals ont semble-t-il bien supporté le voyage, seul problème : l'emballage contenant les Daphnies Pulex était troué et tout le liquide s'est déversé dans l'enveloppe. Résultat : aucune Daphies rescapée (l'emballage était vraiment vide).

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13288
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande 5674

Messagepar puce67 » ven. 27 avril 2012, 19:34

Je note pour un réenvoi...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Bash
Nouveau membre
Messages : 11
Enregistré le : dim. 11 décembre 2011, 19:07
Contact :

Re: Commande 5674

Messagepar Bash » ven. 27 avril 2012, 21:15

Merci!

Bash
Nouveau membre
Messages : 11
Enregistré le : dim. 11 décembre 2011, 19:07
Contact :

Re: Commande 5674

Messagepar Bash » sam. 05 mai 2012, 13:18

Bonjour,
J'ai bien reçu les Daphnies, merci pour votre rapidité. J'aurais quelques questions concernant l’élevage de mes souches : pour les Tubifex, j'ai mis un comprimé pour poisson de fond. Je n'ai jamais vu de vers regroupés autour mais le comprimé à bien diminué... par contre il reste un petit bout de comprimé qui semble pourrir : il vaut mieux que je l'enlève ?
Pour les cyclops : je pense leur avoir mis trop de lait et avoir trop polluer l'eau, je ne vois plus de cyclop vivant. Est-ce mauvais signe si l'eau est toujours trouble, 5 jours après avoir mis du lait ?

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13288
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande 5674

Messagepar puce67 » lun. 07 mai 2012, 10:30

Pour le comprimé, on peut le laisser.

Pour les cyclops, rajouter de l'eau propre, et observer dans les jours qui suivent, normalement ils résistent bien... souvent s'il y a un problème de pollution, ils se mettent hors eau, juste à la limite eau-air.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Bash
Nouveau membre
Messages : 11
Enregistré le : dim. 11 décembre 2011, 19:07
Contact :

Re: Commande 5674

Messagepar Bash » mar. 08 mai 2012, 16:49

J'avais déjà eu le réflexe de rajouter de l'eau propre, mais je n'aperçois plus de cyclops... j'espère que ça ira quand même !

Merci pour ces précisions. J'ai bien laissé le comprimé et il a finit par disparaître complètement. J'ai de nouvelles questions : j'ai remarqué de toutes petites bêtes blanches dans mon élevage de vers Grindal. En cherchant sur Internet, j'ai fais la connaissance des acariens... j'ai vu une photo mais ça ne ressemble pas trop à ce que j'ai (dans mon élevage de vers Grindal, ces petites bêtes blanches sont vraiment toute petites, beaucoup plus petites que sur la photo et plus filiformes). Par précaution, dois-je quand même noyé la culture ?
Quant à l'élevage de Daphnies, pour avoir une eau verte, il faut rajouter de l'engrais (pour plantes d'aquarium?) c'est bien ça ? Une marque d'engrais en particulière ou n'importe lequel ? Je mets l'engrais directement dans la bouteille qui contient les daphnies ou dans un bac à part ?

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13288
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande 5674

Messagepar puce67 » mar. 08 mai 2012, 17:53

Dans les Grindal, cela peut être des collemboles... J'en ai parfois avec mes Grindal, je viens de faire un repiquage mais ce n'est pas la peine de noyer, cela fait en fait une autre espèce à donner aux poissons...

pour l'eau verte, c'est de l'engrais pour plantes vertes d'appartement, peu importe la marque.

Tu attends quelques jours pour voir les cyclops, si tu n'en vois plus tu me le signales et je renverrais...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Bash
Nouveau membre
Messages : 11
Enregistré le : dim. 11 décembre 2011, 19:07
Contact :

Re: Commande 5674

Messagepar Bash » mer. 09 mai 2012, 18:29

D'accord, encore merci pour ces précisions. J'aurais une dernière question : j'ai ramassé de la mousse pour mon élevage de Grindal. Je l'ai rincé et mise à tremper.. y a-t-il d'autres précautions à prendre avant de la mettre avec les Grindal ?

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13288
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande 5674

Messagepar puce67 » jeu. 10 mai 2012, 09:07

Non, juste surveiller dans les jours qui suivent, qu'il n'y ait pas de petite araignée dans la culture... cela m'est déjà arrivé.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Bash
Nouveau membre
Messages : 11
Enregistré le : dim. 11 décembre 2011, 19:07
Contact :

Re: Commande 5674

Messagepar Bash » dim. 13 mai 2012, 12:55

Je me demande si la mousse que j'ai pris est vraiment adaptée pour un élevage de Grindal car après 48H dans l'eau, elle est devenue jaune/translucide par endroit, comme si elle pourrissait... je mets quelques photos de la mousse en question, pourriez-vous me dire si c'est ce genre de mousse que l'on met généralement avec les Grindal ? Merci d'avance.

Image
Image
Image
Image

Sinon pour les Cyclops, bonne nouvelle, je commence à voir quelques survivants ! :)
Par contre pour l'eau verte, ça fait deux jours que j'expose une bouteille d'un litre d'eau contenant de l'engrais (Algoflash) mais je n'observe aucun changement...

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13288
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande 5674

Messagepar puce67 » lun. 14 mai 2012, 08:50

Deux jours, c'est trop court pour juger pour la culture de phyto. Il faut faire attention également que l'eau ne surchauffe pas, et ne pas fermer la bouteille. A la limite, ce serait même mieux de découper le goulot pour avoir une plus grosse ouverture.

Pour la sphaigne, c'est bien cela...

Bonne nouvelle pour les cyclops, si on nourrit peu à la fois mais régulièrement, on obtient une bonne population.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Bash
Nouveau membre
Messages : 11
Enregistré le : dim. 11 décembre 2011, 19:07
Contact :

Re: Commande 5674

Messagepar Bash » lun. 14 mai 2012, 14:22

Pour les cyclops, ça m'a l'air bien parti, j'ai l'impression qu'ils sont encore plus nombreux qu'hier.
Et merci pour toutes tes réponses !


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités