A L'AIDE !!!

questions et réponses
bestbest98
alevin
Messages : 40
Enregistré le : mer. 13 avril 2011, 16:16
Contact :

A L'AIDE !!!

Messagepar bestbest98 » jeu. 01 septembre 2011, 18:06

l'eau de mes artémias est devenu verte pendant les vacances et la popullation de mon bac a fortement diminuée
j'aimerais des conseils
S.V.

walzou
alevin
Messages : 60
Enregistré le : mer. 03 août 2011, 12:53
Contact :

Re: A L'AIDE !!!

Messagepar walzou » jeu. 01 septembre 2011, 19:48

C'est vite vue, tu as trop nourris. C'est une des causes principale chez la mortalité des artémias.

Fais un jeûne de quelques jours et diminue ta quantité de nourriture à chaque fois que tu leur donne. Normalement l'eau dois juste devenir légèrement verte et une fois qu'elle redeviend limpide c'est qu'il faut redonner.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13001
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: A L'AIDE !!!

Messagepar puce67 » ven. 02 septembre 2011, 10:29

Cela dépend s'il nourrit avec de la nourriture ajoutée, ou avec une souche de plancton.

Ici, on peut observer des cycles : parfois l'eau est verte et la population d'artémias diminue, parfois, ce sont les artémias qui prennent le dessus, et les algues sont invisibles.
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

bestbest98
alevin
Messages : 40
Enregistré le : mer. 13 avril 2011, 16:16
Contact :

Re: A L'AIDE !!!

Messagepar bestbest98 » ven. 02 septembre 2011, 15:15

non je ne leur est pas donné a manger depuis au moins 2 mois

bestbest98
alevin
Messages : 40
Enregistré le : mer. 13 avril 2011, 16:16
Contact :

Re: A L'AIDE !!!

Messagepar bestbest98 » mer. 07 septembre 2011, 17:48

quelqu'un pourrait me donner une solution S.V.P

walzou
alevin
Messages : 60
Enregistré le : mer. 03 août 2011, 12:53
Contact :

Re: A L'AIDE !!!

Messagepar walzou » jeu. 08 septembre 2011, 18:39

Dis-nous en un peu plus. Ton bac est-il au soleil ?

bestbest98
alevin
Messages : 40
Enregistré le : mer. 13 avril 2011, 16:16
Contact :

Re: A L'AIDE !!!

Messagepar bestbest98 » sam. 10 septembre 2011, 14:40

non , il est dans ma maison

walzou
alevin
Messages : 60
Enregistré le : mer. 03 août 2011, 12:53
Contact :

Re: A L'AIDE !!!

Messagepar walzou » dim. 11 septembre 2011, 14:39

Désolé de faire de la pub pour la concurrence (si ça dérange tu supprime sans autre mon post puce), mais voici des explications sur l'élevage des artémias adulte qui devraient t'aider (lire les post-it) :

http://mysis-forum.niceboard.com/f50-le ... ns-artemia

bestbest98
alevin
Messages : 40
Enregistré le : mer. 13 avril 2011, 16:16
Contact :

Re: A L'AIDE !!!

Messagepar bestbest98 » lun. 12 septembre 2011, 17:13

ton site demande une inscription

Ae2olivier
poisson adulte
Messages : 177
Enregistré le : jeu. 16 octobre 2008, 07:02
Contact :

Re: A L'AIDE !!!

Messagepar Ae2olivier » mar. 13 septembre 2011, 20:08

Si c'est trop vert c'est qu'il a trop d'algues dans l'eau, normalement les artémias devraient s'en occuper en filtrant.
Ne rajoute plus d'algues, ne rajoute pas de nourriture pour les algues (engrais) si tu en mets et si au bout d'une semaine, ça ne diminue pas, vidange une partie de l'eau et remets en à la place (eau salée bien sur).

Est-ce que ton bac est en plein soleil ? ou à coté d'une fenêtre ? si oui c'est qu'il y a trop de lumière, donc explosion des algues. Dans ce cas faut diminuer l'exposition à la lumière.

Normalement les artémias devraient se reproduire et tout te manger, c'est particulièrement efficace comme petite bestioles

Avatar de l’utilisateur
marc
Administrateur
Messages : 3072
Enregistré le : lun. 23 juin 2003, 15:37
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : Villeneuve d ascq 59
Contact :

Re: A L'AIDE !!!

Messagepar marc » jeu. 22 septembre 2011, 17:54

S'il s'agit d'algues filamenteuses, en pinceaux ..., elles sont à supprimer car les artémias ne les mangent pas, s'il c'est une algue en suspension dans l'eau (dunaliella), elle sera dévorée par les artémias. Si tu n'as plus aucun artémia, c'est peut-être dû à une pollution de l'eau mais pas forcément liée à la forte concentration des algues.

A ta place, je ferais un prélèvement d'eau dans un petit bocal et j'introduirais quelques dizaines de cystes d'artémias (c'est plus facile à surveiller qu'un bac de plusieurs litres !) , si l'eau est polluée les nauplius vont mourir quelques heures après l'éclosion et il faudra faire un changement important d'eau de ton bac. S'il n'y a pas de pollution, les bébés artémias vont grandir très rapidement. Si c'est le cas fait un prélèvement de l'eau de ton bac afin de conserver la souche d'algue et place les artémias du bocal dans ton bac en prenant soin de les acclimater (comme pour les poissons).

Il serait dommage de jeter l'eau dont les algues ont fortement proliféré si elle n'est pas polluée.

Bonne expérience !
Cordialement, marc.
Image Image

bestbest98
alevin
Messages : 40
Enregistré le : mer. 13 avril 2011, 16:16
Contact :

Re: A L'AIDE !!!

Messagepar bestbest98 » lun. 03 octobre 2011, 17:23

je n'ai plus de cystes d'artemias et je n'ai que des nauplies elles sont dans des goblets remplie de l'eau de mon bac.
je vais surement changer toute l'eau de mon aquarium et le nettoyer pour ensuite le remplir ave de l'eau propres.
les dosages sont bien 30g pour 1litres d'eau.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13001
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: A L'AIDE !!!

Messagepar puce67 » lun. 03 octobre 2011, 19:08

oui, c'est bien ce dosage : 30 g de sel par litre d'eau.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

bestbest98
alevin
Messages : 40
Enregistré le : mer. 13 avril 2011, 16:16
Contact :

Re: A L'AIDE !!!

Messagepar bestbest98 » mar. 04 octobre 2011, 16:15

Alors je vais garder de l'eau pour les algues et remettre de l'eau neuve dans mon bac que j'aurais nettoyer avant.
Il y avait des oeufs dans mon bac pour débuter mais je ne les ai jamais enlevés,ils sont maintenant vert et plein d'algues.
C'est peut-etre eux qui mon polluer l'eau ?

bestbest98
alevin
Messages : 40
Enregistré le : mer. 13 avril 2011, 16:16
Contact :

Re: A L'AIDE !!!

Messagepar bestbest98 » mar. 04 octobre 2011, 16:27

voici les photos de mon bac
Fichiers joints
Photo0188_opt.jpg
Photo0188_opt.jpg (28.59 Kio) Vu 2267 fois
Photo0187_opt.jpg
Photo0187_opt.jpg (16.83 Kio) Vu 2267 fois
Photo0186_opt.jpg
Photo0186_opt.jpg (11.67 Kio) Vu 2267 fois


Retourner vers « la nourriture vivante »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités