Commande #4663

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

Pinpin
Nouveau membre
Messages : 7
Enregistré le : mer. 09 février 2011, 22:05
Contact :

Commande #4663

Messagepar Pinpin » mer. 09 février 2011, 22:11

Bonjour,
j'ai bien reçu ma commande de grindals, microvers et vers auqatiques. Toujours aussi bien emballé, c'est nickel merci.
Par contre, je crois que le froid a tué les microvers et les grindals. :doubt:
Je pense respecter les conditions d'élevage mais aucun grindals à l'horizon. Déjà à l'ouverture de la poche, je n'ai pas vu de vers au milieu de la sphaigne.
Pour les microvers, la souche ne semble pas non plus avoir pris. Je ne vois rien :-(

Merci

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13221
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande #4663

Messagepar puce67 » ven. 11 février 2011, 13:02

Il faut un peu de patience...

Si d'ici 1 semaine, tu ne vois toujours rien, je renverrai...

Les Grindal, par exemple, une demie heure après avoir préparé la souche, je ne vois plus les vers... alors que je sais bien en avoir mis.

Les microvers, tu sais qu'on ne les vois pas à l'oeil nu, mais les alevins les voient... si tu veux faire un test, mets une goutte d'eau prélevée sur la culture, chez les alevins. Si tu vois ceux-ci aller d'un point à un autre, c'est que les microvers sont là. Tu peux également observer cette goutte mis dans l'eau claire avec une loupe, et tu devrais voir des petits vers s'agiter.
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Pinpin
Nouveau membre
Messages : 7
Enregistré le : mer. 09 février 2011, 22:05
Contact :

Re: Commande #4663

Messagepar Pinpin » ven. 11 février 2011, 20:32

Tu as raison , je vais être patient.
J'avais l'habitude de voir les microvers montés le long des parois du récipient, mais ils sont peut-être pas assez nombreux.
Pour les vers grindals, je les voyais manger sur le morceau de brique :)

Merci

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13221
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande #4663

Messagepar puce67 » sam. 12 février 2011, 09:34

patience...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Pinpin
Nouveau membre
Messages : 7
Enregistré le : mer. 09 février 2011, 22:05
Contact :

Re: Commande #4663

Messagepar Pinpin » dim. 13 mars 2011, 13:12

Malheureusement, rien n'a pris. Depuis que j'ai démarré l'élevage,je n'ai aperçu aucun microvers ni vers grindals :(
Je pense que le gel les a tué car le jour de la réception, les températures étaient négatives à Toulouse.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13221
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande #4663

Messagepar puce67 » lun. 14 mars 2011, 07:56

Je note pour un réenvoi...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Pinpin
Nouveau membre
Messages : 7
Enregistré le : mer. 09 février 2011, 22:05
Contact :

Re: Commande #4663

Messagepar Pinpin » lun. 14 mars 2011, 19:27

Merci :)

Pinpin
Nouveau membre
Messages : 7
Enregistré le : mer. 09 février 2011, 22:05
Contact :

Re: Commande #4663

Messagepar Pinpin » lun. 14 mars 2011, 20:39

Je compte passer commande pour deux nouvelles souches (aselles et vers aquatiques). Si vous voulez, je passe commande et ainsi vous pouvez peut être en profiter pour grouper les deux envois ?
Tenez moi au courant.
Cordialement,

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13221
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande #4663

Messagepar puce67 » mar. 15 mars 2011, 09:07

L'enveloppe est déjà préparée, si je veux rajouter deux souches, il faudrait jeter l'enveloppe, car trop petite... alors, je préfère clore cette commande 4663.

Puce aime être à jour dans ses commandes ! on ne se refait pas... et en vieillissant, j'ai l'impression que cela empire !
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Pinpin
Nouveau membre
Messages : 7
Enregistré le : mer. 09 février 2011, 22:05
Contact :

Re: Commande #4663

Messagepar Pinpin » mer. 16 mars 2011, 20:20

Oki comme tu veux.
Merci :o

Pinpin
Nouveau membre
Messages : 7
Enregistré le : mer. 09 février 2011, 22:05
Contact :

Re: Commande #4663

Messagepar Pinpin » lun. 21 mars 2011, 19:10

Bonjour,
commande reçue ce jour. Moi aussi, La Poste a mis 5 jours pour l'envoi.
Tout est bien arrivé vivant. Nickel merci.


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités