Triops élevage !!!

Parlons aquariophilie, aquarium ou tout autres sujets sont autorisés
Avatar de l’utilisateur
napo
Requin blanc
Messages : 1337
Enregistré le : mar. 11 mai 2004, 15:59
Localisation : pres d Epernay
Contact :

Messagepar napo » lun. 09 mai 2005, 08:46

J' ai vérifié, ponte possible pour le triops européen a partir du 15 éme jour.
Mais probablement une reproduction séxué.

A moins que dans ces kits, ne soit vendus le triops dit "crevette de tadpoll".

Faut regarder d' ou viennent les oeufs.

Avatar de l’utilisateur
Juventino
Requin blanc
Messages : 2144
Enregistré le : sam. 13 mars 2004, 18:18
Localisation : Nice
Contact :

Messagepar Juventino » lun. 09 mai 2005, 10:28

Je n'en sais rien....
Bon,dans le cas ou ils pondraient,je suppose qu'il faut donc ne pas virer le fond????
Ciao!!!

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13468
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 09 mai 2005, 17:49

Non, il ne faut pas vider le fond car tu as peut-être encore des cistes non éclos qui attendent leur heure...

Ces triops ont pour origine les USA.

J'ai aperçu, dans le "bac" du fils trois nauplii ! Ils ont l'allure de nauplii d'artémias, pour le moment blancs, peut-être un peu plus gros...

De mon côté, avec mon idée de mettre des plantes, c'est pas facile à voir... De plus avec les ostracodes, tubifex et vers aquatiques, ça bouge de partout. Dans les deux bacs sont apparues des paramécies.

Avant de mettre en eau, j'ai trié le sachet : je pense avoir mis 10 oeufs minimum de chaque côté... C'était à l'aide d'une loupe évidemment !

Avatar de l’utilisateur
Juventino
Requin blanc
Messages : 2144
Enregistré le : sam. 13 mars 2004, 18:18
Localisation : Nice
Contact :

Messagepar Juventino » mar. 10 mai 2005, 06:56

Bon,donc,je ne vide pas le fond...
j'ai aussi des paramécies...
Faut quand même changer un peu d'eau,non???
Merci!!!
Ciao!!!

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13468
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mar. 10 mai 2005, 07:19

Sur la notice, il est écrit qu'il faut compenser l'évaporation. Si l'on change l'eau, on perd les cystes non éclos.

Avec ta recharge, tu n'avais pas de notice ? Elle est mal traduite, il y a des incompréhensions dessus...

banastre
Requin blanc
Messages : 430
Enregistré le : mar. 22 février 2005, 11:21
Localisation : Laneuveville
Contact :

Messagepar banastre » mer. 11 mai 2005, 12:59

[quote="puce67"]Sur la notice, il est écrit qu'il faut compenser l'évaporation. Si l'on change l'eau, on perd les cystes non éclos.

tu peux quand meme changer un peu d'eau et garder l'ancienne dans un autre récipient au cas ou il y aurait des naissances surprises :)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13468
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 11 mai 2005, 21:01

Je ne vois plus qu'un seul petit dans chaque bac...

Je vais rajouter des paramécies car il n'y en a plus beaucoup...

Juventino, tu as mis en eau il y a combien de temps ?

Nous, c'est depuis le 07 mai à 19 h 00 donc cela fait 4 jours.

les nauplii sont toujours blancs.

J'ai hâte de voir l'évolution !

Pour le moment, cela ressemble trop à un nauplii d'artémia pour faire une photo... Vivement les mues !!!

Avatar de l’utilisateur
Juventino
Requin blanc
Messages : 2144
Enregistré le : sam. 13 mars 2004, 18:18
Localisation : Nice
Contact :

Messagepar Juventino » sam. 14 mai 2005, 13:38

Quand je l'ai vu ;il était déjà beaucoup plus gros,avec la forme adulte.....
Il a deux paquets blancs de chaque côté de la queue.....
Des oeufs???
Ciao!!!

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13468
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » jeu. 19 mai 2005, 14:31

J'ai la même chose, pour moi c'est un cyclops !

Les oeufs de triops sont normalement sous le corps, pas derrière...

L'avenir dira si il y a effectivement des triops dans le lot, ou si ce sont seulement des cyclops...

Avatar de l’utilisateur
Juventino
Requin blanc
Messages : 2144
Enregistré le : sam. 13 mars 2004, 18:18
Localisation : Nice
Contact :

Messagepar Juventino » sam. 21 mai 2005, 12:55

Explique moi ou doivent être les ouefs et à quoi ça ressemble....
Merci!!!
Ciao!!!

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13468
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » dim. 22 mai 2005, 17:53

Les oeufs des triops sont sous leurs pattes et non comme les cyclops dans des sacs derrière...

Avatar de l’utilisateur
Juventino
Requin blanc
Messages : 2144
Enregistré le : sam. 13 mars 2004, 18:18
Localisation : Nice
Contact :

Messagepar Juventino » dim. 22 mai 2005, 18:53

Et ça fait des petits paquets blancs???
Merci,
Ciao!!!

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13468
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » dim. 22 mai 2005, 18:55

D'après les photos, cela ressemble plus à des cyste d'artémias, tu dois bien voir les oeufs, comme si ils tenaient tout seuls...

Bien sûr, je précise je n'ai jamais vu en vrai.

Avatar de l’utilisateur
Juventino
Requin blanc
Messages : 2144
Enregistré le : sam. 13 mars 2004, 18:18
Localisation : Nice
Contact :

Messagepar Juventino » lun. 23 mai 2005, 06:40

Pas très net....
Enfin,je garde l'eau...
Mais,peut il se reproduire si il est seul???
Ciao!!!

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13468
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 23 mai 2005, 07:14

Si il a des oeufs, il est probable que comme toutes les bestioles de ce genre qu'il y ait une repro parthénogéne.

Pour moi, cette expérience n'est pas non plus concluante... Cela m'aurait bien plu d'observer ces triops !

Je garde pour le moment l'eau, bien qu'elle ne soit plus transparente.


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Sujets libres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités