pas de repro de daphnie

Les daphnies nagent en eau douce mais on trouve des espèces en eau saumâtre. Elles apprécient la compagnie d'escargots, d'aselles, de tubifex ...
Vos questions, nos observations…
david74210
alevin pré-juvénil
Messages : 117
Enregistré le : jeu. 12 novembre 2009, 21:51
Localisation : montpellier
Contact :

Re: pas de repro

Messagepar david74210 » lun. 04 janvier 2010, 17:51

pas mal l'idée des abreuvoir à oiseau
et si je met un seau avec du fumier de poule et de l'eau sous un néon 24/24h car dehors il gele et il neigeb tu en pense quoi ?

thierryg1610
Nouveau membre
Messages : 8
Enregistré le : mar. 08 décembre 2009, 21:10
Contact :

Re: pas de repro

Messagepar thierryg1610 » lun. 04 janvier 2010, 18:10

Truc tout simple pour eau verte.
Comme il n'y a pas suffisamment de lumière actuellement pour de l'eau verte, j'ai trouvé ceci :
Je mets des petits bacs plats et rectangulaires dans la galerie de mon aquarium entre les tubes d'éclairage.
Eau du bac avec quelques gouttes d'engrais. Eau verte après un ou deux jours.
Essaye tu me diras si cela fonctionne chez toi.

david74210
alevin pré-juvénil
Messages : 117
Enregistré le : jeu. 12 novembre 2009, 21:51
Localisation : montpellier
Contact :

Re: pas de repro

Messagepar david74210 » lun. 04 janvier 2010, 18:36

je vais essayer tout de suite

thierryg1610
Nouveau membre
Messages : 8
Enregistré le : mar. 08 décembre 2009, 21:10
Contact :

Re: pas de repro

Messagepar thierryg1610 » lun. 04 janvier 2010, 18:47

Petite précision.
Au départ, j'avais laissé de l'eau de mare avec un peu d'engrais dans une bouteille à la fenêtre. Eau restée transparente.
J'avais mis de cette eau dans les petits bacs dans l'aquarium. Il est possible que des algues vertes de la mare se soient reproduit dans cette eau car j'ai plein de sortes d'algues au microscope ...
Mes daphnies ne se reproduisent pas très vite par contre. J'espère qu'en bonne saison ce sera mieux.

guppy82
Nouveau membre
Messages : 11
Enregistré le : jeu. 03 décembre 2009, 17:16
Contact :

Re: pas de repro

Messagepar guppy82 » lun. 04 janvier 2010, 18:48

Pas mal aussi l'idée sous les néons de l'aquarium =D> mais moi je peux pas les mettre sous mes tubes d'éclairage :-k

thierryg1610
Nouveau membre
Messages : 8
Enregistré le : mar. 08 décembre 2009, 21:10
Contact :

Re: pas de repro

Messagepar thierryg1610 » lun. 04 janvier 2010, 19:04

guppy82 a écrit :Pas mal aussi l'idée sous les néons de l'aquarium =D> mais moi je peux pas les mettre sous mes tubes d'éclairage :-k

Ils sont "entre" et pas "sous" les tubes. Sur la vitre interne.
Eclairage gratuit si l'on peut dire ;)

guppy82
Nouveau membre
Messages : 11
Enregistré le : jeu. 03 décembre 2009, 17:16
Contact :

Re: pas de repro

Messagepar guppy82 » lun. 04 janvier 2010, 21:18

oui je comprend mieux :D

david74210
alevin pré-juvénil
Messages : 117
Enregistré le : jeu. 12 novembre 2009, 21:51
Localisation : montpellier
Contact :

Re: pas de repro

Messagepar david74210 » mer. 06 janvier 2010, 23:53

thierryg1610 a écrit :Truc tout simple pour eau verte.
Comme il n'y a pas suffisamment de lumière actuellement pour de l'eau verte, j'ai trouvé ceci :
Je mets des petits bacs plats et rectangulaires dans la galerie de mon aquarium entre les tubes d'éclairage.
Eau du bac avec quelques gouttes d'engrais. Eau verte après un ou deux jours.
Essaye tu me diras si cela fonctionne chez toi.


deux jours et l'eau est toujours linpide :-(

thierryg1610
Nouveau membre
Messages : 8
Enregistré le : mar. 08 décembre 2009, 21:10
Contact :

Re: pas de repro

Messagepar thierryg1610 » jeu. 07 janvier 2010, 09:36

Alors c'est qu'une partie de mon eau de mare y a été pour quelque chose dans l'ensemencement des algues ...
Par contre la rondelle de comcombre dans un des bacs à daphnies a rendu l'eau opaque et la majorité de la population a péri ...
L'expérience de l'un ne convient peut-être pas à un autre. Eau différente, population différente, ...

thierryg1610
Nouveau membre
Messages : 8
Enregistré le : mar. 08 décembre 2009, 21:10
Contact :

Re: pas de repro

Messagepar thierryg1610 » jeu. 07 janvier 2010, 09:43

Voici ce que j'obtiens dans l'eau verte :

phytoplancton.jpg
phytoplancton.jpg (46.52 Kio) Vu 2508 fois

Image

Je connais certaines sortes mais ne suis pas un spécialiste.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13092
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: pas de repro

Messagepar puce67 » jeu. 07 janvier 2010, 13:58

Ici je n'ai jamais testé le concombre mais la courgette... le concombre contient beaucoup d'eau, la courgette est plus fibreuse...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

david74210
alevin pré-juvénil
Messages : 117
Enregistré le : jeu. 12 novembre 2009, 21:51
Localisation : montpellier
Contact :

Re: pas de repro

Messagepar david74210 » jeu. 07 janvier 2010, 19:41

j'ai mis de la courgette et les escargots sont dessus alors éspoir.
j'ai mis l'eau verte de mes oiseaus dans l'eau qui doit verdir et j'en ai mis un peu avec les daphnies.

thierryg1610
Nouveau membre
Messages : 8
Enregistré le : mar. 08 décembre 2009, 21:10
Contact :

Re: pas de repro

Messagepar thierryg1610 » jeu. 07 janvier 2010, 20:37

puce67 a écrit :Ici je n'ai jamais testé le concombre mais la courgette... le concombre contient beaucoup d'eau, la courgette est plus fibreuse...


Les escargots mangent le concombre mais je pense que la rondelle était trop grosse pour certains bacs. Pour le bac contenant mes crevettes, aucun problème d'eau trouble mais il est filtré.

Cathy
Requin blanc
Messages : 408
Enregistré le : dim. 08 novembre 2009, 21:57
Contact :

Re: pas de repro

Messagepar Cathy » jeu. 07 janvier 2010, 21:45

Une rondelle de courgette ça va pour un grand contenant avec beaucoup de daphnies... perso je mets 1 tout petit morceau car c'est après la rondelle entière que j'ai eu une grosse mortalité, film bactérien et eau trouble . Je n'ai qu'un tout petit élevage à partir d'une souche et comme j'ai eu pas mal de morts je fais attention à donner plutôt moins que trop!

david74210
alevin pré-juvénil
Messages : 117
Enregistré le : jeu. 12 novembre 2009, 21:51
Localisation : montpellier
Contact :

Re: pas de repro

Messagepar david74210 » sam. 09 janvier 2010, 21:57

J'ai l'impression qu'il y à plus de cyclops que de daphnies dans mon bac. celà est-t-il possible ?


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Daphnie »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 31 invités