encore raté mon élevage de daphnies !!

Les daphnies nagent en eau douce mais on trouve des espèces en eau saumâtre. Elles apprécient la compagnie d'escargots, d'aselles, de tubifex ...
Vos questions, nos observations…
Axelle
Nouveau membre
Messages : 8
Enregistré le : ven. 30 avril 2010, 09:05
Contact :

encore raté mon élevage de daphnies !!

Messagepar Axelle » mar. 08 juin 2010, 11:22

Bonjour,

J'avoue ne rien y comprendre, les daphnies sont mortes... encore une souche ratée, pourtant les vers aquatiques, les physes, limnées et planorbes ainsi que des cyclops je crois, (c'est archi minuscule mais je crois que c'est ça), et les ostracodes vont très bien... depuis plus d'un mois maintenant... c'est la deuxième souche qui ne tient pas... et pourtant à la deuxième commande j'ai mis du ch'ti plancton d'eau douce...
y a des ^plantes, (mousse de java, mousse des bois, et une plante à croissance rapide qu'adore les poissons rouges, et elle est recouverte de plusieures pontes d'escargots).
dans le deuxième envoi, je crois même qu'il y avait une petite gammare, mais je ne la vois plus... je ne sais pas ce qu'il ne va pas... en trois jours elles disparaissent totalement... l'eau n'est ni trop chaude ni trop froide...
je refais une commande et puis si ça ne marche pas cette fois, j'arrête...
si vous savez ce qui pourrait ne pas aller, vos conseils sont les bienvenus!!!
et merci d'avance

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13092
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: encore raté!!

Messagepar puce67 » mar. 08 juin 2010, 11:34

Ne fais pas de commande, il faut trouver ce qu'il ne va pas...

Tu mets ton élevage où ?

Avec quelle eau...

Les nourris-tu et avec quoi ? avec quelle quantité ?
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Axelle
Nouveau membre
Messages : 8
Enregistré le : ven. 30 avril 2010, 09:05
Contact :

Re: encore raté!!

Messagepar Axelle » mar. 08 juin 2010, 12:38

mon élevage est dans un bocal rond, du genre de ceux qui ne sont pas du tout adapté pour les poissons rouges!
pas loin d'une fenètre mais sans lumière directe, en hauteur (à 1.55 m du sol) dans mon salon.
l'eau vient de l'aquarium de mes poissons, comme nourriture ben y' a du chti plancton, les déchets des escargots et des vers...
eux je leur donne de temps en temps un quart de pastille de poissons de fond, ou de spiruline, une tite feuille de salade, ou un ptit bout de carotte ou deux trois granule qui servent à mes crevettes japonica qui sont avec mes poissons... ça dépend...
la quantitée est limitée pour éviter une trop grosse pollution de l'eau. y a suffisamment d'escargots et d'autres animaux pour produire des déchets je pense... j'ai récupéré la survivante hier soir et l'ai mise dans un gobelet avec de l'eau du bocal et une physe. ce matin elle était presque morte...enfin bien amorphe.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13092
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: encore raté!!

Messagepar puce67 » mar. 08 juin 2010, 18:34

Je vais noter pour t'en renvoyer, avec tes explications, je ne vois pas où serait l'erreur...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Axelle
Nouveau membre
Messages : 8
Enregistré le : ven. 30 avril 2010, 09:05
Contact :

Re: encore raté!!

Messagepar Axelle » jeu. 10 juin 2010, 15:56

ben je ne sais pas,
je cherche encore...
je te paye l'envoi par contre, je vais faire une commande sur le site.
j'apprécie vraiment le geste que tu as fait la dernière fois,
mais là, les autres bestioles vont bien, c'est juste les daphnies...
je vais essayer de les mettre dans un autre contenant pour voir...

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13092
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: encore raté!!

Messagepar puce67 » jeu. 10 juin 2010, 17:10

Je te propose de te renvoyer des daphnies, lorsque ton déménagement sera terminé... il suffira de relancer ce topic...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

tom25
Nouveau membre
Messages : 11
Enregistré le : lun. 02 novembre 2009, 06:44
Contact :

Re: encore raté!!

Messagepar tom25 » ven. 01 octobre 2010, 11:40

J'utilise de l'eau de mon aquarium

Aprés une démarrage fulguran, multiplication du nombres de daphnies
Elles ont presquent totalement disparues.
CE sont des pulex, peu-être la baisse de la température

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13092
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: encore raté!!

Messagepar puce67 » lun. 04 octobre 2010, 08:34

As-tu toujours des physes (escargots) avec les daphnies ?

Il suffit parfois de nourrir les physes pour que les daphnies prospèrent...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Axelle
Nouveau membre
Messages : 8
Enregistré le : ven. 30 avril 2010, 09:05
Contact :

Re: encore raté!!

Messagepar Axelle » lun. 04 octobre 2010, 11:24

Bonjour,

Désolée de ne pas avoir répondu plus vite, mais depuis que j'ai déménagé, je n'ai plus internet. les daphnies sont mortes très rapidement, alors j'ai donné les physes à mes poissons mangeurs d'escargots.
depuis je n'ai plus de poissons, je les donnés à une amie, j'ai maintenant des axolotls, dont la maintenance alimentaire est plus facile. j'ai transmis l'adresse de ton site avec les poissons.
j'ai toujours mon aquarium et je reprendrais peut-être des poissons, mais pas tout de suite...

à bientôt,

Axelle

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13092
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: encore raté!!

Messagepar puce67 » lun. 04 octobre 2010, 17:19

Je répondais à Tom 25 qui avait continué sur ton topic...

Tu sais, Axelle, l'aquariophilie, on y revient toujours un jour ! Bonne continuation...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

tom25
Nouveau membre
Messages : 11
Enregistré le : lun. 02 novembre 2009, 06:44
Contact :

Re: encore raté!!

Messagepar tom25 » mer. 13 octobre 2010, 13:28

En fait j'ai fais 2 récipients

1 à la lumière naturelle ou les daphnies se multiplient
1 sous un tube fluo ou elle ont totalement disparues

J'ai rajouté d'autres escargot, il faut les nourrir combien de fois par semaine?

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13092
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: encore raté!!

Messagepar puce67 » mer. 13 octobre 2010, 20:12

environ une fois par semaine, on met une petite rondelle de courgette, les physes adorent... et les daphnies se multiplient !
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Daphnie »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 19 invités