Triops

Parlons aquariophilie, aquarium ou tout autres sujets sont autorisés
Avatar de l’utilisateur
Tagada
Nouveau membre
Messages : 2
Enregistré le : mer. 04 janvier 2012, 11:03
Contact :

Triops

Messagepar Tagada » mer. 04 janvier 2012, 11:13

Bonjour à tous.

J'ai acheté dernièrement une boite de triops de Clementoni.
Nous avons suivi à la lettre le manuelle et malheureusement, une semaine après rien en vue, aucun œuf, rien ...

Ayant gardé la moitié du sachet, pour recommencer, j'aimerai votre aide pour réussir.

J'ai lu qu'il faut mettre de l'eau de pluie à la place de l'eau déminéralisé. Vrai ?
Avez vous d'autres astuces, aides ?

Merci d'avance ;)

Bonne année et meilleur vœux pour 2012

Avatar de l’utilisateur
Tagada
Nouveau membre
Messages : 2
Enregistré le : mer. 04 janvier 2012, 11:03
Contact :

Re: Triops

Messagepar Tagada » ven. 06 janvier 2012, 11:55

Une petite aide ? :roll:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13094
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Triops

Messagepar puce67 » mar. 10 janvier 2012, 09:34

Et bien, j'ai moi-même mis en eau des oeufs de triops, peu après Noël.

J'ai également mis que la moitié du sachet, de la vie s'est développée dans les 10 jours suivants, mais hélas il n'y a pas encore de triops, j'ai une daphnie et 6 artémias d'eau douce. J'attends encore quelques jours et peut-être vais mettre le reste du sachet, en me disant que peut-être les oeufs de triops sont un peu plus lourds et restent au fond du paquet...

Je suis quand même contente des artémias d'eau douce, encore faut-il qu'ils arrivent à l'âge adulte et portent des oeufs... chose qui ne m'est encore jamais arrivé dans mes précédentes tentatives.

J'ai mis ces oeufs dans un bac de 2.5 litres, avec de l'eau du robinet
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13094
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Triops

Messagepar puce67 » mer. 11 janvier 2012, 18:17

Hier, j'ai mis le reste des oeufs du sachet... pour le moment j'ai une dizaine d'artémias d'eau douce, pas encore vu de triops.

Le jeu m'a été amené directement des USA. Dans la notice en anglais, ils disent que l'on peut avoir 50 oeufs de triops environ dans le sachet. Si ils n'éclosent pas, il faut filtrer, tout sécher, et recommencer quelques mois plus tard. Je vais attendre quelques semaines avant de faire cela... en attendant, je bichonne mes artémias d'eau douce, c'est la première fois que j'en ai autant, (les autres fois, je n'avais qu'un mâle à chaque fois !)

Là, j'ai vu plusieurs mâles et des femelles. Elles ne portent pas encore d'oeufs, mais les sacs sont formés.

Il faut maintenant rechercher quelle espèce il s'agit...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13094
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Triops

Messagepar puce67 » ven. 13 janvier 2012, 18:14

Deux jours après avoir mis le reste des oeufs, j'ai vu deux larves inconnues... je pense que ce sont des triops, mais il faut attendre leur développement pour en être sûr.

En nourriture, j'ai ajouté des algues (chlorella) car j'ai remarqué que le tube digestif des artémias n'était pas noir en continu, jusqu'à présent, je les nourrissais avec des paramécies. Deux femelles portent de belles grappes d'oeufs.

J'ajoute tous les deux jours, des paramécies et elles disparaissent au fil des jours, sans doute mangées.

A suivre...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13094
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Triops

Messagepar puce67 » dim. 22 janvier 2012, 10:21

J'ai un triops... comme d'habitude un seul s'est développé. Il a presque 1 cm de long.

La semaine prochaine, je filtrerais tout ce qui flotte, sècherais et mettrais en attente, en espérant qu'il y a d'autres triops dedans...

Les artémias d'eau douce ont dû faire des oeufs donc pareil, il faut aspirer le fond, filtrer et sécher.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Sujets libres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités