Triops mis en eau le 25/10/2010

Parlons aquariophilie, aquarium ou tout autres sujets sont autorisés
Avatar de l’utilisateur
Oriata
Requin blanc
Messages : 633
Enregistré le : mer. 24 novembre 2004, 22:20
Localisation : Lyon
Contact :

Re: Triops mis en eau le 25/10/2010

Messagepar Oriata » mar. 30 août 2011, 23:14

Voilà, merci Puce et bon retour sur le fofo ^^
O r i a t a

Je peux résister à tout, sauf à la tentation.
(Wilde)

antoine
Nouveau membre
Messages : 5
Enregistré le : sam. 26 novembre 2011, 17:55
Contact :

Re: Triops mis en eau le 25/10/2010

Messagepar antoine » sam. 26 novembre 2011, 18:19

salut, je fais un élevage de triops pour l'école mais les oeufs n 'ont pas éclos.J'ai d 'abors essayé dans de l'eau déminéralisée comme indiquer mais ça n'a pas marcher :cry: .Après j'ai essayé avec de l'eau de source toujours rien.Que faut-t'il faire? :-k Pour attaindre la bonne température je laisse une lampe de bureau 24/24.Cela pose t'il problème? j'ai besoin de votre aide. Merci d'avance. Antoine

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13077
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Triops mis en eau le 25/10/2010

Messagepar puce67 » sam. 26 novembre 2011, 18:53

Personnellement, je ne mettrais pas de lampe de bureau car mine de rien cela chauffe beaucoup.

Ne vois-tu rien de vivant ? normalement, les triops sont tout petits, et ressemblent au départ à des cyclops.
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Sujets libres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 13 invités