Pour la beauté de mes plantes aquatique...

Parlons aquariophilie, aquarium ou tout autres sujets sont autorisés
Avatar de l’utilisateur
Statoo
Requin blanc
Messages : 1077
Enregistré le : dim. 04 janvier 2004, 21:25
Localisation : Vienne (38)
Contact :

Messagepar Statoo » jeu. 06 mai 2004, 17:39

Moi j'aimerais revenir sur le sujet d'origine : la beauté des plantes ! :?
Car même si je n'ai pas participé, ça m'intéresse bcp. ;)

j'ai déjà essayer la bouteille avec levure + sucre mais cela n'a pas marché ! il n'y avait des bulles que lorsque je secouais fort la bouteille et bon franchement je n'allais rester mes journées à remuer la bouteille :lol: :lol: :lol: :lol:

Voilà, donc si qq'un à des remèdes miracles ... parce que mes plantes sont bien mais pas top :roll:

L'éclairage était assez faible (1 néon de 25 W pour 150 L) donc j'en ai rajouté un autre de 25 W. Je mets de l'engrais régulièrement (en liquide et en pastilles) mais rien n'y fait :(

Steph

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13469
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » jeu. 06 mai 2004, 18:15

Au départ, avais-tu incorporé un sol nutritif lors de la création de l'aqua ?
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

alainlebelge
Requin blanc
Messages : 989
Enregistré le : mer. 10 décembre 2003, 19:42
Localisation : Namur BELGIQUE
Contact :

Messagepar alainlebelge » jeu. 06 mai 2004, 19:11

8) mon sol nutritif a plus de 10 ans et tout pousse bien, je dois jeter des cryptos tellement ça pousse.. :cry:

l'astuce du jour.... ;) il est grand temps de changer une partie de l'eau du bac [-o< quand....les planorbes et les mélanoïdes deviennent plus clairs...les poissons ont consommé toute la réserve alcaline et l'eau devient agressive vis à vis des coquilles....en calcaire :roll:

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » jeu. 06 mai 2004, 19:43

Ah non non non, je tiens à préciser une chose...


je n'ai rien contre Harry-Proton, que je connais par ailleurs pour des raisons évidentes ;)


mais je ne partage pas tous ces points de vue.


Au fait Puce, tu vois cela se confirme...



Revenons maintenant aux plantes,

n'hésitez pas à mettre un sol riche, les plantes vous le rendront...

ce ne sera jamais un désagrément et un handicap ;)

alainlebelge
Requin blanc
Messages : 989
Enregistré le : mer. 10 décembre 2003, 19:42
Localisation : Namur BELGIQUE
Contact :

Messagepar alainlebelge » jeu. 06 mai 2004, 20:19

8) Galathée......toute ta démonstration s'écroule dès qu'on éteind la lumière...... :badgrin: la photosynthèse s'arrète et les plantes, les poissons, les bactéries commencent à consommer l'oxygène.....il faut le savoir.....

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13469
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » jeu. 06 mai 2004, 20:51

Autre chose Statoo,

Les plantes, ici, ne sont pas toutes aussi belles l'une que l'autre.

Il y en a certaines qui poussent bien, d'autres pas.

A la longue on finit par faire une sélection.

Suivant ton eau, ton éclairage, tes paramètres, une espèce de plante se portera plus ou moins bien.

Il y a un autre facteur qui entre en compte : la saison !

On l'oublie mais la plante aquatique a aussi un cycle dans l'année. A une époque certaines fleurissent dans la partie immergée. A un autre moment, la même plante régresse...

N'oublions pas que l'aquarium est un petit coin de nature...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

sutter-cane
Nouveau membre
Messages : 14
Enregistré le : lun. 19 avril 2004, 19:43
Localisation : 21
Contact :

Messagepar sutter-cane » jeu. 06 mai 2004, 21:54

ma petit expérience en aquario ma permi de constaté dans mon aqua la chose suivante mon bac est presque toujours saturé en o2 malgré...
-l'absence total de brassage en surface
-la présence de co2 (bouteille, ph metre, ph6.7 kh6.5)
-une filtration biologique XXL (filtre a lit de sable fluidisé prévu pour 3500l pour un bac de 200l, mais...la population bactérienne est proportionnelle à la charge organique
-plantation : environ 50% du volume de l'aqua
-population : couple scalaire,12 rabora hengeli, 6 tetra laiton, couple apisto,3corydoras

que cela vous inspire t'il ?

VLC
alevin pré-juvénil
Messages : 134
Enregistré le : jeu. 22 avril 2004, 21:42
Contact :

Messagepar VLC » ven. 07 mai 2004, 01:16

Moi j'avoue que je suis jaloux...

jaloux de ceux qui ont des plantes eclatantes dans leur aquarium

moa qui me bat avec mes algues brunes (pour 10h d'eclairage) ou verte ( si je passe à 11h d'eclairage)

aujourd'hui je me suis acheter 4 octocinplus pour mon bac (environ 180 litres) j'espere bien qu'ils vont faire le gueleton de l'année !

mes plantes poussent bien en hauteur avec de zolie pitite pousse, mais la couleur (ou teinte ) des feuilles n'est po aussi verdoyant que sur certaines photo.

j'ai lu sur un site que les algues brunes sont les premices d'autres algues (filamenteuse ou autres) depuis j'avoue... j'ai des craintes.

quitte a avoir un aquarium autant qu'il soit splendide

mais mon dieu que le monde de l'aquariophilie est difficile a apprehender pour un novice.

tiens au passage y a po que les algues qui se reproduisent.. je soupconne mes platy de se lancer dans une operation d'envergure de conquete du bac .... pire que des souris...

tiens au fait juste une pensée, c exorbitant le prix des test vendu en magasin (jusqu'a 500 frs une batterie d'une quinzaine de test) et j'y ai po vu de test pour le phosphate...mais bon c sans doute du à mon manque d'experience.

bon j'avoue c un peu bordelique ce soir mais.... 2h15 du mat.. deux desesperados.... et je matte millenium en meme temps... moa ze trouve qu'il y a des circonstance attenuante à mon encontre :p

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13469
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 07 mai 2004, 06:03

Et as-tu essayé 9 h d'éclairage ?

Je m'explique. J'ai eu aussi un pb d'algues. J'ai augmenté le temps d'éclairage. Cela n'a rien fait. J'ai diminué et le pb s'est réglé...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

VLC
alevin pré-juvénil
Messages : 134
Enregistré le : jeu. 22 avril 2004, 21:42
Contact :

Messagepar VLC » ven. 07 mai 2004, 08:06

je vais essayer :)

**priere**

:)

nic
Site Admin
Messages : 982
Enregistré le : sam. 08 novembre 2003, 21:35
Album photos : http://www.aqualiment.info/album/index.php?cat=10015
Localisation : Arnac Pompadour (Corrèze)
Contact :

Messagepar nic » ven. 07 mai 2004, 10:41

Ca peut marcher si le problème vient de là. Mais si ça vient d'ailleurs, ça peut accentuer le problème.
Personnellement, j'ai eu un problème d'algues il y a un certain temps à cause d'un déséquilibre entre phosphates et nitrates.
A cette occasion, j'ai lu qu'il fallait avoir un ratio nitrates/phosphates compris entre 10 et 16.
Dans mon cas, mon problème venait d'une baisse importante des nitrates suite au remplacement de ma décantation interne par un filtre externe (comme quoi les bonnes choses peuvent avoir des conséquences inattendues. Quand on parle d'équilibre dans un bac, c'est vraiment important !)
Bien sûr, il faut pouvoir mesurer ces valeurs et avoir les tests nécessaires ! Je les achète par correspondance chez Europeen Trading : ceux de la marque JBL parce qu'on peut commander des recharges, moins chères, une fois qu'on a commandé une première fois le matériel complet, et aussi parce qu'ils sont pratiques (seringue pour prélever la bonne quantité d'eau, tube qui tient debout tout seul, ceux qui ont utilisé des tubes à essais à fond arrondi comprendront l'intérêt de cette remarque ! )

Avatar de l’utilisateur
Statoo
Requin blanc
Messages : 1077
Enregistré le : dim. 04 janvier 2004, 21:25
Localisation : Vienne (38)
Contact :

Messagepar Statoo » ven. 07 mai 2004, 14:48

puce67 a écrit :Au départ, avais-tu incorporé un sol nutritif lors de la création de l'aqua ?

Alors oui j'avais un sol nutritif recouvert par du gravier ! et puis j'ai refait entièrement mon bac en septembre car j'avais de gros souci d'algues et le gravier + le sol se sont mélangés. Enfin j'ai remis tout ça au fond recouvert par un peu de gravier neuf pour faire plus propre ! ;)

puce tu dis aussi qu'il faut arriver à faire une selection, je suis totalement d'accord mais ce que je trouve bizarre c'est que dès le début les vallisneria ont envahi l'aqua et maintenant elles disparaissent :oops:
C'est vraiment à rien y comprendre ..
De plus, mes plantes n'ont pas une belle couleur verte ! elles sont plutôt claires :?

Enfin, j'ai encore un souci d'algues (mais moins important qu'avant). Je vais essayer de tester une méthode que j'ai lu sur un livret de fabricant de tubes néons : faire faire une "sieste" aux plantes et poissons.
J'explique : le rythme est : 4 - 5 heures d'éclairage le matin suivi d'une pause d'au moins 2-4 heures et enfin nouvel éclairage de 4- 7 heures au moins. :)

Voilà,

Steph

Galathée
alevin pré-juvénil
Messages : 121
Enregistré le : mer. 05 mai 2004, 08:39
Localisation : MAYENNE. Non, pas Cayenne !
Contact :

Messagepar Galathée » ven. 07 mai 2004, 17:21

alainlebelge a écrit :8) Galathée......toute ta démonstration s'écroule dès qu'on éteind la lumière...... :badgrin: la photosynthèse s'arrète et les plantes, les poissons, les bactéries commencent à consommer l'oxygène.....il faut le savoir.....

Ben, ça, tu vois, je le savais. Mais quand on observe ce qui se passe dans un aquarium, on trouve la solution: arrêter de distribuer du gaz carbonique la nuit, bien évidemment. Et puis, les poissons aussi ils font un rododo :idea: Alors, ils ne bougent plus, ne consomment presque pas d'oxygène. Donc, ce n'est pas vraiment un problème. :)
Pour les bactéries, je n'ai jamais pu en faire l'électroencéphamogramme. Donc, je ne sais pas si elles dorment. :?:
Alors, ma démonstration ne s'écroule pas, comme tu dis. De plus, les plantes continuent à produire de l'oxygène encore un peu après l'extinction des feux. Eh, oui, la synthèse des sucres et de l'amidon ne s'arrête pas d'une seconde à l'autre.
Mais je vois que tu es un angoissé. Alors, il y a peut-être une solution : couper l'alimentation en CO2. :idea: Eh puis, je voulais te proposer un distributeur à CO2 qui s'arrête tout seul. Je m'en veux de ne pas y avoir pensé depuis des années, tellement c'est si simple ](*,)
De plus, connais-tu les lois physiques sur les gaz en dissolution dans l'eau et notament la loi de Henri ? Non ? Ben c'est pas grave. Vé t'expliquer, tu vas comprendre: nuitamment, donc, les plantes respirent comme tous les être vivants. Elles consomment de l'oxygène et recrachent du gaz carbonique. Or, dans l'eau de ton aqua, il y a déjà du gaz carbonique fourni par l'aquariophile. Donc, ça fait du CO2 + du CO2.
La loi de Henry dit ceci : à une température x, la concentration d'un gaz dans l'eau est proportionnelle à la pression de ce même gaz dans la phase gazeuse qui se trouve au-dessus d'elle. Donc, si tu as 20 mg/litre de CO2 dans ton aquarium et 10 mg/ litre au dessus de ton aquarium, l'eau de ton aquarium va dégazer et se mettre à l'équilibre atmosphérique. Même pas besoin de remuer la flotte. ;) ;) ;) Mais, pour ça, il faut couper l'arrivée du CO2 pendant la nuit. C'est tout. Heu, non, juste un petit mot encore. J'ai longtemps observé les poissons dans la nature et j'en ai élevé dans des bassins. A chaque chute de la pression atmophérique, il faut faire attention: si le bac est très peuplé, tu vois tes poipois qui viennent piper l'air à la surface. Et là, tu as intérêt à vite oxygéner. Ma démonstration ne s'est donc pas véritablement écroulée. :D

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » ven. 07 mai 2004, 18:53

Statoo a écrit :
puce67 a écrit :Au départ, avais-tu incorporé un sol nutritif lors de la création de l'aqua ?

Alors oui j'avais un sol nutritif recouvert par du gravier ! et puis j'ai refait entièrement mon bac en septembre car j'avais de gros souci d'algues et le gravier + le sol se sont mélangés. Enfin j'ai remis tout ça au fond recouvert par un peu de gravier neuf pour faire plus propre ! ;)

puce tu dis aussi qu'il faut arriver à faire une selection, je suis totalement d'accord mais ce que je trouve bizarre c'est que dès le début les vallisneria ont envahi l'aqua et maintenant elles disparaissent :oops:
C'est vraiment à rien y comprendre ..
De plus, mes plantes n'ont pas une belle couleur verte ! elles sont plutôt claires :?

Enfin, j'ai encore un souci d'algues (mais moins important qu'avant). Je vais essayer de tester une méthode que j'ai lu sur un livret de fabricant de tubes néons : faire faire une "sieste" aux plantes et poissons.
J'explique : le rythme est : 4 - 5 heures d'éclairage le matin suivi d'une pause d'au moins 2-4 heures et enfin nouvel éclairage de 4- 7 heures au moins. :)

Voilà,

Steph


Normal les Vallisnéria ont épuisé le milieu, c'est un phénoméne assez courant.


Surtout ne tente pas la pause de la lumière dans la journée. C'est totalement néfaste pour le bac et les plantes (les poissons s'en moquent sauf s'ils sont dans le noir complet )
Et les tubes vont s'abimer à vitesse grand V !!!!!!!

Galathée
alevin pré-juvénil
Messages : 121
Enregistré le : mer. 05 mai 2004, 08:39
Localisation : MAYENNE. Non, pas Cayenne !
Contact :

Messagepar Galathée » ven. 07 mai 2004, 19:33

="Statoo"]
puce tu dis aussi qu'il faut arriver à faire une selection, je suis totalement d'accord mais ce que je trouve bizarre c'est que dès le début les vallisneria ont envahi l'aqua et maintenant elles disparaissent :oops:
C'est vraiment à rien y comprendre ..

As-tu fais une analyse du taux de calcium de l'eau de ton aquarium. Sauf erreur de ma part, les vallisnerias se rencontrent dans les mêmes biotopes que les mollys, donc dans une eau très dure. Elle font partie de la famille des hydrocharidacées, dont certaines espèces sont purement et simplement marines. Je l'ai dit dans un post sur ce forum, j'ai correspondu avec une personne qui gère un étang dans les Landes. Il ne sait plus quoi faire pour enrayer une invasion de Lagarosiphon major. Si je te demande de vérifier ta dureté calcique, c'est tout simplement parce que les plantes de cette famille adoucissent l'eau (un adoucisseur d'eau en plus, tiens !) Il est donc possible que tes vallisnerias se soient plu au début et qu'elles ne trouvent plus assez de calcium maintenant dans ton eau. Pour moi, il y a toujours une explication à un phénomène. Pas besoin d'accuser la fatalité ou quiconque :) :) :)
De plus, mes plantes n'ont pas une belle couleur verte ! elles sont plutôt claires :?

Là, j'en connais qui vont te demander tout de suite d'ajouter du fer. Attention aux maladies de surcharge. Elles ne sont pas réservée aux humains :) :) :)
Enfin, j'ai encore un souci d'algues (mais moins important qu'avant). Je vais essayer de tester une méthode que j'ai lu sur un livret de fabricant de tubes néons : faire faire une "sieste" aux plantes et poissons.

Faire faire la sieste aux plantes :?: Drôle d'idée, mais si cela à des fondemant scientifiques, pourquoi pas :idea:
@ +


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Sujets libres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 16 invités