Triops mis en eau le 20/02/10

Parlons aquariophilie, aquarium ou tout autres sujets sont autorisés
Avatar de l’utilisateur
Dinorex
poisson adulte
Messages : 309
Enregistré le : sam. 23 janvier 2010, 10:02
Localisation : La sentinelle
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Dinorex » lun. 22 février 2010, 17:34

Toujours aucun être... J'espère que ce n'est pas une expérience raté. Si jeudi il y a toujours rien je conclus que c'est raté.

Cathy
Requin blanc
Messages : 408
Enregistré le : dim. 08 novembre 2009, 21:57
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Cathy » lun. 22 février 2010, 18:46

Tu as quelle hauteur d'eau dans ton bac ? Il semble que les naissances ne se fassent que si la hauteur est suffisante ...

Avatar de l’utilisateur
Dinorex
poisson adulte
Messages : 309
Enregistré le : sam. 23 janvier 2010, 10:02
Localisation : La sentinelle
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Dinorex » lun. 22 février 2010, 18:53

5 cm d'eau en hauteur sur une bonne largeur. Soit 10L.

Avatar de l’utilisateur
Dinorex
poisson adulte
Messages : 309
Enregistré le : sam. 23 janvier 2010, 10:02
Localisation : La sentinelle
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Dinorex » mer. 24 février 2010, 21:33

Bon j'ai compris pour quoi ils ne sont pas né : j'avais oublié l'algue. Il faut en donner pour que l'eau soit pareil que la leur, dans leur mare temporaire.

Donc j'ai mis le reste du sable dans un plus petit bac avec toujours de l'eau minéral, de l'algue et les 2 autres choses en petit.

L'algue par contre j'ai mis + de la moitié... j'espère que sa va rien faire.

Voici le lien ou vous trouverez la photo de mon algue chti plancton qui a bien pousser et des photos de mon aquarium : http://img11.imageshack.us/g/pict0001wf.jpg/

Dite ce que vous en pensez.

Bye.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13092
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar puce67 » jeu. 25 février 2010, 06:54

De quelle algue tu parles ?

Ici, j'ai inspecté mes triops, toujours pas en vue, mais une dizaine de petites daphnies... dans les trois bacs maintenant.
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Avatar de l’utilisateur
Dinorex
poisson adulte
Messages : 309
Enregistré le : sam. 23 janvier 2010, 10:02
Localisation : La sentinelle
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Dinorex » jeu. 25 février 2010, 07:38

Je c'est pas. Si je traduit en allemand le titre sa donne "Algue alimentaire". Pour sa, je pense que c'est comme les déchets organique ou des truc comme sa pour que sa ressemble a leur marre (leurs chez eux).

Cathy
Requin blanc
Messages : 408
Enregistré le : dim. 08 novembre 2009, 21:57
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Cathy » jeu. 25 février 2010, 11:37

pas faciles ces petites bêtes ... pas beaucoup de succès non plus, 1 seul Triops qui mesure 1,5 mm ...

Avatar de l’utilisateur
Dinorex
poisson adulte
Messages : 309
Enregistré le : sam. 23 janvier 2010, 10:02
Localisation : La sentinelle
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Dinorex » jeu. 25 février 2010, 20:30

24H00 pour le deuxième aquarium : Toujours rien.

Avatar de l’utilisateur
Dinorex
poisson adulte
Messages : 309
Enregistré le : sam. 23 janvier 2010, 10:02
Localisation : La sentinelle
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Dinorex » ven. 26 février 2010, 15:38

Sinon a votre avis sa va rien faire si j'ai mis autant d'algue ?

sinon avec une lumière allumer matin jusqu'au soir (8H00 - 21H00) environ quand j'y pense l'eau est toujours froide ou des fois tiède. Ben alors j'ai mis une deuxième lampe beaucoup + forte. J'espère que sa mieux aller.

Sinon les tubifex, j'avoue, j'en vois de + en +.

Bye.

Avatar de l’utilisateur
Dinorex
poisson adulte
Messages : 309
Enregistré le : sam. 23 janvier 2010, 10:02
Localisation : La sentinelle
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Dinorex » sam. 27 février 2010, 08:28

Une nouvelle fois opération échoué : tout est devenu gluant avec l'algue... bref cathy je t'envoie un mail

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13092
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar puce67 » sam. 27 février 2010, 10:49

Je pense que ton erreur est de chauffer l'eau...

Ce qui fait que lorsque la lampe est allumée, l'eau surchauffe, et lorsque tu éteinds, cela donne un coup de froid pour tout ce petit monde...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
Dinorex
poisson adulte
Messages : 309
Enregistré le : sam. 23 janvier 2010, 10:02
Localisation : La sentinelle
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Dinorex » sam. 27 février 2010, 10:54

Tu sait Puce, la dernière fois que j'ai fait les triops j'ai fait cet technique et j'ai eu aucun soucis.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 13092
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar puce67 » sam. 27 février 2010, 11:16

tu sais ces petites bêtes sont difficiles à comprendre, moi cela m'a pris des années, et je n'ai pas tout compris (pour mes bêtes) alors il faut toujours rester humble et ne pas se conforter dans ses erreurs...

Déjà, d'une espèce à l'autre la température peut influer, et en essayant de copier ce que l'on a déjà fait, parfois, on oublie un détail qui change tout...

Le détail que tu oublies là, c'est que ce n'est pas la même espèce que les premiers que tu as élevé... donc les conditions ne sont pas forcément favorable à cette nouvelle espèce.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
Dinorex
poisson adulte
Messages : 309
Enregistré le : sam. 23 janvier 2010, 10:02
Localisation : La sentinelle
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Dinorex » sam. 27 février 2010, 12:01

Ok d'accord. Moi aussi je connait et je cherche des conseils... déjà depuis 2,3 ans sur les triops.

Bon sinon la prochaine fois se sera des Cancriformis.

Cathy
Requin blanc
Messages : 408
Enregistré le : dim. 08 novembre 2009, 21:57
Contact :

Re: Triops mis en eau le 20/02/10

Messagepar Cathy » sam. 27 février 2010, 17:33

Pour ceux là il n'y aura pas le problème du chauffage si ils sont dans une pièce à 20 degrés... mais tu m'as dit que tu as 14 !


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Sujets libres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 14 invités