Plantes dans mon aquarium

Parlons aquariophilie, aquarium ou tout autres sujets sont autorisés
Avatar de l’utilisateur
Jeffsky
alevin pré-juvénil
Messages : 106
Enregistré le : lun. 19 juillet 2004, 01:50
Localisation : - Champagnole - JURA (39)
Contact :

Plantes dans mon aquarium

Messagepar Jeffsky » lun. 02 août 2004, 23:33

Hello à tous,

Je suis débutant en aqua, vraiment débutant : mon 1er aqua est en eau depuis le 17/07 seulement :o

J'ai mis quelques plantes pour débuter : vallisnéria, egéria densa ,Hygrophila corymbonsa, cabomba (je me suis trompé : j'ai pris l'aquatiqua au lieu de la carolina :oops: ) . J'ai aussi de la mousse de java sur plusieurs pierres.

C'est un tout petit aqua : 55 litres réel nu. (duquel il faut oter le volume du sol et décor).

J'ai mis une couche de substrat (3 cm épaiss sur l'arrière et 0,5 sur l'avant) et une couche de gravier 3-4 mm sur 3-4 cms épaiss) et je n'ai pas mis de sable. Je vais mettre des danios et tanichtys.

Je n'ai pas de CO2, et ne me demandez pas les paramètres de mon eau , je n'ai pas encore acheter de test ... (j'avais juste regardé le PH : 7,6 7,7 env , c'est de l'eau de conduite ), mais je vais la couper avec 1 peu d'eau osmosée par la suite.


Je me pose la question suivante : les plantes ont besoin de combien de temps env pour s'acclimater et reprendre leur pousse ?

Car au bout de 15 jours , je n'ai pas vu de réelles différences dans leur aspect ou taille ... :(

Suis-je trop impatient ?? ;)



Merci d'avance pour vos réponses et tous les petits conseils que vous me prodiguerez :D

A++


PS : comme éclairage, je n'ai qu'un néon 45 cm de 15w, je sais c'est pas énorme :( . Le néon était livré avec l'aqua : marque FSL , ça vous dit quelque chose comme marque ??? Mais de toute façon, je pense en changer tout de suite pour mettre un néon de marque et surtout pouvoir connaitre ses paramètres ( lumens, K° ...)

olivier67
poisson adulte
Messages : 208
Enregistré le : mar. 27 avril 2004, 08:25
Album photos : http://www.aqualiment.info/album/index.php?cat=10007
Contact :

Messagepar olivier67 » mar. 03 août 2004, 00:20

Coucou

C'est vrai que pour ton éclairage c'est pas le top, ça te fait 1 Whatt pour 3 litres, mais c'est déjà pas mal ! Tu pourrait effectivement acheter un néon spécial aquariophilie, de bonne marque, comme JBL, qui reproduisent bien le spectre lumineux.
Tu pourrait également mettre un réflécteur, mais en général sur les petits bacs comme ça, ça ne va pas très bien :cry: .

Au niveau des plantes, la vallisnéria et la cabomba ont de gros besoins en lumières, ce n'est pas sur qu'elle subsistent mais c'est quand même possible, si tu peut arriver a bien la placer sous la lumière. Pour l'hygrophila il ne devrait pas y avoir de problème, et pour la mousse de java, elle pousse quasiment dans le noir ;) Si tu en a l'occasion, tu pourrais rajouter de la microsorum (fougère de java) et de la ceratophyllum demersum qui donnent un bel effet avec peu de lumière.


C'est bien d'avoir mis un substrat, mais tu pourrais encore mettre un apport d'engrais liquide chaque semaine, ça aide bien ! Pour le Co2, jee ne pense pas que ca servirait d'en mettre, même de l'artisanal, dans un petit volume comme ça, et de plus il faut pas mal de lumière en complément pour qu'il agisse sur les plantes.


Cmme tu est débutant, je me permet de t'encourager à visiter ce site, c'est une vraie mine d'informations !
-ivanov.cekool.com

@+

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mar. 03 août 2004, 07:01

Bonjour,

Bienvenue dans le monde aquariophile !

Pour que les plantes poussent, il faut de la lumière, des nutriments aussi.

Dans ton substrat, tu n'as rien mis pour elles, alors il vaut ieux y mettre un peu d'engrais.

Pour la lumière, tu éclaires combien de temps par jour ?
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Mattier
poisson adulte
Messages : 242
Enregistré le : ven. 05 décembre 2003, 14:12
Localisation : Ile de France Ouest
Contact :

Messagepar Mattier » mar. 03 août 2004, 10:07

Si tes plantes n'ont pas changé d'aspect, c'est plutôt bon signe...
Ton éclairage est certainement pourri, comme la plupart de ceux fournis avec les bacs, mais tant pis, fais avec.
Ne mets pas de CO2 ; il suffit de ne pas mettre de diffuseur, et d'éviter tout ce qui remuera trop la surface (sortie de filtre...) pour garder le CO2 produit par tes poissons. C'est comme ça dans la nature !
Moi, pour ne pas me prendre la tête avec les qualités nutritives du sol, je ne mets que des plantes qui se nourrissent par l'eau et pas par le sol. Mousse de Java, Fougère de Java, Ceratophyllum demersum... Elles épurent tes nitrates et s'en servent pour pousser. Que demander de plus ?
Rien qu'avec ces 3 espèces, tu as de quoi rendre un bac de 55 litres très joli, car il faut éviter de mettre trop d'espèces différentes.
Un bac dont une moitié est envahie de mousse et l'autre dont la lumière est tamisée par des plantes flottantes type cerato est du plus bel effet.
Et si tes poissons pondent, tes alevins survivront plus facilement.
Vive la simplicité !

Avatar de l’utilisateur
napo
Requin blanc
Messages : 1337
Enregistré le : mar. 11 mai 2004, 15:59
Localisation : pres d Epernay
Contact :

Messagepar napo » mar. 03 août 2004, 13:33

Ta pousse n est pas visible car les plantes font leurs racines. ;)

Avatar de l’utilisateur
Jeffsky
alevin pré-juvénil
Messages : 106
Enregistré le : lun. 19 juillet 2004, 01:50
Localisation : - Champagnole - JURA (39)
Contact :

Messagepar Jeffsky » mer. 04 août 2004, 00:42

puce67 a écrit :Bonjour,

Bienvenue dans le monde aquariophile !

Pour que les plantes poussent, il faut de la lumière, des nutriments aussi.

Dans ton substrat, tu n'as rien mis pour elles, alors il vaut ieux y mettre un peu d'engrais.

Pour la lumière, tu éclaires combien de temps par jour ?



Mais le substrat qu'on met sous le gravier, c'est pas justement pour les plantes ? J'ai mis du vulcanit de hobby : c'est pas bon ?

Sinon, j'éclaire 11 h env pour l'instant.

A +++


Et merci pour vos réponses à tous ;)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 04 août 2004, 07:58

Tu as donc mis un substrat spécial sous le gravier, donc c'est bon...

Je ne connais pas tous les produits. Mais si c'est pour les plantes tout va bien (c'est écrit sur l'emballage)

Donc un peu de patience...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » mer. 04 août 2004, 20:44

Jeffsky a écrit :
Mais le substrat qu'on met sous le gravier, c'est pas justement pour les plantes ? J'ai mis du vulcanit de hobby : c'est pas bon ?

Sinon, j'éclaire 11 h env pour l'instant.

A +++


Et merci pour vos réponses à tous ;)


Tiens je connais le produit, j'en ai un seau chez moi tout neuf, mais je ne l'ai encore jamais employé. Je devais en faire l'essai, du coup tu nous diras ce que cela donne sur la pousse des plantes.


il est censé contenir Fer, Potassium et Oligo-élément, et en théorie cela compléte bien le sol aqualit pour les plantes d'après le fabricant.

Avatar de l’utilisateur
Jeffsky
alevin pré-juvénil
Messages : 106
Enregistré le : lun. 19 juillet 2004, 01:50
Localisation : - Champagnole - JURA (39)
Contact :

Messagepar Jeffsky » mer. 04 août 2004, 23:38

Scalaire a écrit :
Jeffsky a écrit :
Mais le substrat qu'on met sous le gravier, c'est pas justement pour les plantes ? J'ai mis du vulcanit de hobby : c'est pas bon ?

Sinon, j'éclaire 11 h env pour l'instant.

A +++


Et merci pour vos réponses à tous ;)


Tiens je connais le produit, j'en ai un seau chez moi tout neuf, mais je ne l'ai encore jamais employé. Je devais en faire l'essai, du coup tu nous diras ce que cela donne sur la pousse des plantes.


il est censé contenir Fer, Potassium et Oligo-élément, et en théorie cela compléte bien le sol aqualit pour les plantes d'après le fabricant.



Pas de prob ;)

Pour l'instant, ce qui est encourageant c'est mon Hygrophila corymbonsa : j'ai vu que plein de petites racines sont sorties de la tige , MAIS au dessus du gravier !!! C'est peut-être normal quoi que lol , mais au moins, si elle peut faire ça c'est qu'elle est bien vivante et qu'elle trouve de quoi se nourrir :D


Ya aussi sur mon égeria densa, des petites tiges qui poussent en plein milieu du brin et qui descendent vers le bas : vous avez déjà vu ça ??? :oops:
Je les laisse ou je les coupe ??


Des nouvelles de ma verdure au prochain numéro ;)

Ciao

Avatar de l’utilisateur
Statoo
Requin blanc
Messages : 1077
Enregistré le : dim. 04 janvier 2004, 21:25
Localisation : Vienne (38)
Contact :

Messagepar Statoo » ven. 06 août 2004, 11:29

Les racines qui partent du milieu de la tige (voir de plus haut qq fois), c'est normal , pas d'inquiétude ;)

Steph

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » ven. 06 août 2004, 11:31

Normal, tout le long de la tige des racines peuvent se former sur les Hygrophilla.

Et parfois les racines sont hyper longue pour partir s'ancrer dans le sol, comme une liane qui pousserait à l'envers (donc vers le sol )


Pour l'égéria laisse faire pour le moment, si plus tard quand la plante sera bien établie, tu trouves que c'est pas beau ces tiges latérales, tu les couperas, et tu replanteras. Ca te fera alors des tiges nouvelles en + !!

Avatar de l’utilisateur
vince
poisson adulte
Messages : 209
Enregistré le : mer. 14 juillet 2004, 17:07
Localisation : 78
Contact :

Messagepar vince » ven. 06 août 2004, 12:36

Je crois que les tiges latérales auxquelles il faisait référence, c'est les racines qui partent de parfois assez haut sur les élodées et qui vont s'ancrer dans le sols.
______________________
@+

Avatar de l’utilisateur
Jeffsky
alevin pré-juvénil
Messages : 106
Enregistré le : lun. 19 juillet 2004, 01:50
Localisation : - Champagnole - JURA (39)
Contact :

Messagepar Jeffsky » ven. 06 août 2004, 23:26

Oui, c'est tout à fait ça !!! :)

Et ça pousse vite !!! Une "liane" a déjà atteint le sol et le brin d'égeria et désormais accroché comme un bateau au quai mdrrrr

Tous mes brins en font maintenant : c'est la course pour aller au sol :lol:


A +++


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Sujets libres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités