Du sable ou pas ????

questions et réponses
fen-shui
alevin pré-juvénil
Messages : 117
Enregistré le : ven. 16 avril 2004, 12:36
Localisation : Région Parisienne (77 Lagny/Marne)
Contact :

Du sable ou pas ????

Messagepar fen-shui » ven. 11 juin 2004, 07:41

Coucou ;)

J'ai mis du sable dans le fond de mon bac (10 litres) pour mes daphnies, vers aquatiques et tubiflex.

Seulement je me suis rendu compte qu'immediatement les vers se sont caché dans le sable :oops: :? et du coup je rique d'avoir des pb pour prelever ou meme controler la multiplication !!

Faut-il mieux enlever le sable :?: pour mieux pouvoir controler la multiplication et pour mieux pouvoir prélever :?:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12843
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 11 juin 2004, 08:10

Ils aiment le sable...

Si il n'y en a pas, ils utilisent tous les déchets qui coulent au fond du bac...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

fen-shui
alevin pré-juvénil
Messages : 117
Enregistré le : ven. 16 avril 2004, 12:36
Localisation : Région Parisienne (77 Lagny/Marne)
Contact :

Messagepar fen-shui » ven. 11 juin 2004, 08:15

ok donc je laisse le sable :D

Par contre pourrait tu me donner quelques conseil sur comment faire pour surveiller la multiplication et les prelever :oops:

J'en profite pour une autre question surles daphnies ;) quand sais tu que tu peux commencer a en donner a manger a tes poissons !! car dans la dose que j'ai recu il y en a vraiement beaucoup mais les plus grosses doivent faire env 1.5 mm et y'a pleins de petite qui sont toute transparente, et qu'est ce que je leur donne a manger !!!

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12843
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 11 juin 2004, 08:20

L'eau que tu siphonnes de ton aqua... Avec les déchets du fond...

Tu suis le mode d'emploi du portail.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

fen-shui
alevin pré-juvénil
Messages : 117
Enregistré le : ven. 16 avril 2004, 12:36
Localisation : Région Parisienne (77 Lagny/Marne)
Contact :

Messagepar fen-shui » ven. 11 juin 2004, 08:33

Ok c'est ce que j'ai fait !!! désolé pour mes questions un peux bête mais je préfère des confirmations !!!

Car defois meme avec le mode d'emploi il faut d'avantage de précision. ;)

J'ai lu pleins de post mais a force on s'embrouille :oops:

Avec la souche de vers grindale que tu m'a envoyé j'ai suivie les instructions a la lettre et bien je ne vois pas la queue d'un grindale :cry: La première souche je l'ai fait mourir (pas fait exprès) pourtant elle était super bien parti :cry: et la secondes les vers jouent aux deserteur!!! (tout conseils seront les binevenues)

alors je ne comprend pas très bien :roll: C'et pour ca que je préfère demander des précisions :oops:. Et je ne voudrais pas faire mourir mes daphnies ni mes vers aquas ou tubiflex :roll:

Voilà donc merci a toi puce et autres posteurs pour votre aide ;)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12843
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 14 juin 2004, 08:17

Tu n'as pas à t'excuser, le forum est là pour poser les questions...


Si les Grindal ne prennent pas, tu me le signales. Parfois ils sont lents à démarrer...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

fen-shui
alevin pré-juvénil
Messages : 117
Enregistré le : ven. 16 avril 2004, 12:36
Localisation : Région Parisienne (77 Lagny/Marne)
Contact :

Messagepar fen-shui » mer. 16 juin 2004, 10:02

Anonymous a écrit :eh bien c'est le cas :(

Je les ai mis dans une boite de glace avec de la laine synthétique au fond que j'ai bien rincé puis essoré :)

Je change le petit bout de pain régulièrement (dès que je vois qu'il commence a moisir)

Mais je ne sais pas j'ai pas l'impression qu'ils ailles sur le pain !! et quand je retourne un peu la laine pour voir je n'en vois que quelques uns souvent sous le morceaux de terre cuite mais pas dessus :(

nic
Site Admin
Messages : 982
Enregistré le : sam. 08 novembre 2003, 21:35
Album photos : http://www.aqualiment.info/album/index.php?cat=10015
Localisation : Arnac Pompadour (Corrèze)
Contact :

Messagepar nic » mer. 16 juin 2004, 13:11

Est-ce que ton morceau de terre cuite est humide ? Ils n'aiment pas trop si c'est sec.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12843
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 16 juin 2004, 20:53

C'est vrai que cela peut tenir à des petits détails...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Invité

Messagepar Invité » ven. 18 juin 2004, 13:49

fen-shui a écrit :oui je pense qu'il est assé humide et si je le trouve trop sec je donne un pulverisation d'eau dans la boite pour maintenir une certaine humidité.
(pulverisateur pour plante vertes mais sans produit)

En fait je vois bien quelques vers mais c'est très dur a demarrer !! :( ca va faire une semaine que je les ai mais pas beaucoup d'évolution par rapport a la souche que puce m'a envoyé !! :(

Mais je pense que si j'arrive a maintenir la souche que puce m'a envoyé ca finira peut-être par marcher !! :roll:


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « la nourriture vivante »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité