Pb avec les brachions ?

questions et réponses
jpcoco
Nouveau membre
Messages : 25
Enregistré le : ven. 04 juin 2004, 19:13
Localisation : Valbonne
Contact :

Pb avec les brachions ?

Messagepar jpcoco » mer. 09 juin 2004, 10:12

Puce, je crois que j'ai un pb avec les brachions que tu m'a envoyé

A la réception, j'ai pu distinguer les bébêtes qui bougeaient : donc OK de ce côté

Je les ai répartis dans 2 bacs en plastique propres, avec dans chacun environ 1,5 litres d'eau de mon aquarium de densité 1022

La température est à 22 / 23°C

N'ayant pas encore de levure, j'ai rajouté 4 gouttes dans chaque aquarium de nourriture MIKROZELL qui me restait (agé de 5 ans environ)
ce qui a coloré l'eau en vert (nominal)

Le tout éclairé par un néon SYLVANIA GROLUX de 30 W durant 12 heures. J'ai mis un bullage très léger dans 1 des 2 bacs

Le Pb ? ben c'est que 12 heures après (ce matin) je ne voyais plus les brachions (pas un pb en soit car dilué comme ils sont, c'est super dur à apercevoir) mais surtout que les 2 bacs (même le bullé) exhalaient une très légère odeur de ..... renfermé disons (léger mais là)

J'ai procédé de même avec les dunallelia (avec de l'engrais en +) et ce matin il n'ya a pas la même odeur dans les bouteilles correspondantes

Mes brachions sont-ils morts ? faut-il attendre un peu plus ? l'odeur est elle normale ? qu'ai je raté dans la culture ?

Merci

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » jeu. 10 juin 2004, 08:32

J'aurai préféré que tu leur mettes de la dunaliella, même que quelques gouttes...

Il faut attendre pour voir si les brachions reviennent... Le mikrozell est un bon produit mais souvent on en met trop...

Si d'ici dimanche tu ne vois toujours rien, tu me le dis et je te renvoie des brachions lundi...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

jpcoco
Nouveau membre
Messages : 25
Enregistré le : ven. 04 juin 2004, 19:13
Localisation : Valbonne
Contact :

Messagepar jpcoco » sam. 12 juin 2004, 19:52

bonjour à tous,

malheureusement, plus rien de vivant dans les 2 bacs de brachions. L'eau verdit mais rien ne bouge :cry:

En revanche, les 2 bouteilles de dunalliela verdissent à toute vitesse :)

Puce, je vais te recommander 1 seule souche de brachions

Je la mettrais en partie dans 1 des 2 bouteilles de duna : comme ça ils auront à manger dès le départ :x Et je pourrai repiquer la duna avec l'autre bouteille

J'en mettrai également dans 2 autres bocaux, avec de l'eau salée toute neuve (non prélevée de l'aquarium) et en les nourrissant avec de la levure au début pour pouvoir comparer

Qu'en penses - tu ? :idea:

Je confirme la commande sur le forum et t'envoie 4,6 € dès lundi

PS : avec tout ça, je commence à avoir des bouteilles et des bacs de partout à la cave :?

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 14 juin 2004, 08:19

Je te renvoie simplement une souche en remplacement...

Tu n'as pas besoin de m'envoyer l'argent...

Seulement dans mon fichier, je ne sais pas à qui correspond JPCOCO !!!

J'ai trouvé ! Jean-Pierre à Valbonne !!!

Tes brachions partent aujourd'hui...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

jpcoco
Nouveau membre
Messages : 25
Enregistré le : ven. 04 juin 2004, 19:13
Localisation : Valbonne
Contact :

Messagepar jpcoco » lun. 14 juin 2004, 09:28

Merci Puce ! :)

C'est bien Jean-Pierre à Valbonne
Ici la température a sérieusement baissé (sérieusement = de 25/30°C à 15-20°C) : donc a priori pas de pb de ce côté là

J'espère que ça va marcher ce coup-ci :) même si je n'ai toujours pas compris pourquoi ça a raté pour les précédents :?

Si qqn a une idée d'ailleurs, cela m'intéresse

A +

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 14 juin 2004, 20:56

Tu as dû mettre trop de nourriture...

Le mikrozell contient entre autre de la levure.

Si tu les nourris avec de la dunaliella salina, tu ne pourras pas faire d'erreur.

Tu pourras leur mettre également de la levure mais juste quelques gouttes pour troubler un peu l'eau... (on dilue la levure dans un peu d'eau avant de donner aux brachions.)
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « la nourriture vivante »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité