Message pour le petit plaisantin !

Une suggestion, une remarque, une question sur le forum, c'est ici !
Avatar de l’utilisateur
puce67
Administratrice
Messages : 12843
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Message pour le petit plaisantin !

Messagepar puce67 » ven. 28 mai 2004, 15:08

Toi qui passe ton temps à t'enregistrer sous différents pseudos :

- abser -

- aadora -

et les 18 autres pseudo, en indiquant un site et un email inexistants !

Tu pollues tout simplement le site et ma boîte car je reçois des messages d'erreurs dont je n'ai que faire...

J'ai supprimé tes 15 pseudos hier et je vois que tu continues : tu n'as donc rien d'autre à faire ?
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Harry-Proton

Messagepar Harry-Proton » ven. 28 mai 2004, 15:35

Puce, je pense qu'il s'agit d'un bot ...
en fait c'est un peu comme un programme, il s'inscrit de manière automatique, je suppose que ton forum n'est pas protégé à l'inscription par une image qui indique une série de chiffres/lettres que l'utilisateur doit copier avant de valider.
Il faudra songer à ce mode de protection.

En aucune manière il ne doit s'agir d'une personne physique ;) .

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12843
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 28 mai 2004, 16:16

Merci du renseignement : on apprend tous les jours !
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Harry-Proton

Messagepar Harry-Proton » ven. 28 mai 2004, 16:44

j'ai vécu les mêmes désagréments ;)

le mode dont je parle plus haut est la seule solution, un robot ne peut voir l'image & donc ne peut renseigner la case, ainsi son profil ne peut être activé ...

Avatar de l’utilisateur
Statoo
Requin blanc
Messages : 1077
Enregistré le : dim. 04 janvier 2004, 21:25
Localisation : Vienne (38)
Contact :

Messagepar Statoo » ven. 28 mai 2004, 17:51

ou être obligé d'activer le profil par mail (ce qui permet en + de verifier la validité du mail) ;)

Mais la solution d'harry est plus simple à mettre en place :D

Harry-Proton

Messagepar Harry-Proton » ven. 28 mai 2004, 21:17

Statoo a écrit :ou être obligé d'activer le profil par mail (ce qui permet en + de verifier la validité du mail) ;)


par ce moyen le profil sera quand même créé mais ne sera pas actif ...
donc une source de tracas quand même !

c'est d'ailleurs très certainement ce qui se passe actuellement.



Puce demande à ton "technicien" (désolé mais je ne me rappelle plus de son pseudo :oops: ) qu'ils se renseignent sur ce MOD ... ça doit se trouver facilement chez PHPBB & s'installer très facilement par quelqu'un qui à l'habitude mettre les mains dans le gamboui informatique ;) .

Galathée
alevin pré-juvénil
Messages : 121
Enregistré le : mer. 05 mai 2004, 08:39
Localisation : MAYENNE. Non, pas Cayenne !
Contact :

Messagepar Galathée » sam. 29 mai 2004, 20:35

Harry-Proton a écrit :
Statoo a écrit :ou être obligé d'activer le profil par mail (ce qui permet en + de verifier la validité du mail) ;)

par ce moyen le profil sera quand même créé mais ne sera pas actif ...
donc une source de tracas quand même !
c'est d'ailleurs très certainement ce qui se passe actuellement.

Excellente idée Harry. Si tu pouvais activer mon "profil" sur ton site, ce serait génial. Pour l'instant, il est "inactif" à 100%. Alors, de deux choses l'une: ou bien tu actives ce profil ou bien tu enlèves mon pseudo et mon adresse e-mail de la liste des membres de ton forum :lol: :lol: :lol: Il est curieux que je ne puisse pas avoir accès à des données personnelles alors que les autres membres le peuvent. Etonnant, non ? :shock: :oops: :roll: :lol: :( :D :evil:

Harry-Proton

Messagepar Harry-Proton » sam. 29 mai 2004, 20:45

je vais voir ce que je peux faire !

mais petites précisions :

-1) je suis totalement hors de causes dans ce "souci technique"
si tu avis été banni ou qlq autre nom que l'on puisse donner à ce gernre de mesures :
- ton profil aurait été vidé de toute information personnelle
- il existerait encore mais serait comme une coquille vide
-> ce qui n'est pas le cas actuellement

-2) y'a pas :lol:
j'ai du penser à qlq chose que j'ai oublié ... :roll:

Harry-Proton

Messagepar Harry-Proton » sam. 29 mai 2004, 20:51

ton compte fonctionne parfaitement et je suis surpris que tu n'ai pu parvenir à récupérer ton mot de passe !

la suite en MP.
rien d'extraordinaire, si ce n'est le renouvellement du mot de passe ...

Harry-Proton

Messagepar Harry-Proton » dim. 06 juin 2004, 05:36

Puce
un nouveau "plaisantin" :
-http://www.aqualiment.com/forum/profile.php?mode=viewprofile&u=252

bizarre tout de même que bien que les URL des sites soient très explicites, les dits sites ne fonctionnent pas :roll: ...

nipal89
poisson adulte
Messages : 190
Enregistré le : mar. 04 février 2003, 20:01
Localisation : alsace
Contact :

Messagepar nipal89 » ven. 11 juin 2004, 18:03

l'autre maniére c'est de mettre un code a recopier lors de l'inscription
de petite rivière
de grand poissons n'espère

Harry-Proton

Messagepar Harry-Proton » ven. 11 juin 2004, 21:07

nipal89 a écrit :l'autre maniére c'est de mettre un code a recopier lors de l'inscription


c'est exactement ce qui est dit qlq posts plus haut ...

nipal89
poisson adulte
Messages : 190
Enregistré le : mar. 04 février 2003, 20:01
Localisation : alsace
Contact :

Messagepar nipal89 » sam. 12 juin 2004, 15:35

m.... :roll: pas vu :(
de petite rivière

de grand poissons n'espère

Avatar de l’utilisateur
marc
Administrateur
Messages : 3072
Enregistré le : lun. 23 juin 2003, 15:37
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : Villeneuve d ascq 59
Contact :

Messagepar marc » sam. 19 juin 2004, 18:41

Puce, de nouveaux membres fantômes sont arrivés :

!-absios-!
!amrios!
(!ambios!)
!! ambarad !!
Cordialement, marc.
Image Image

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12843
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » dim. 20 juin 2004, 08:13

J'ai supprimé !

Merci Marc.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


Retourner vers « Le forum. »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité