Commande #2812

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

Kix
Nouveau membre
Messages : 2
Enregistré le : lun. 08 décembre 2008, 10:05
Contact :

Commande #2812

Messagepar Kix » lun. 08 décembre 2008, 10:10

Bonjour,

Voici maintenant cinq jours que j'ai reçu ma commande : phytoplancton et rotifères.
Emballage et colis impeccables!
Par contre, à l'exception de la souche de Dunaliella salina, rien ne semble avoir repris. Nannochloropsis oculata mise en culture a totalement disparu et les Brachionus plicatilis sont invisibles...
Pourtant, ce n'est pas la première fois que je mets phytoplancton et rotifères en culture...

Christel.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12981
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande #2812

Messagepar puce67 » lun. 08 décembre 2008, 22:03

Je prends note pour t'en renvoyer...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Kix
Nouveau membre
Messages : 2
Enregistré le : lun. 08 décembre 2008, 10:05
Contact :

Re: Commande #2812

Messagepar Kix » lun. 08 décembre 2008, 22:21

Bonsoir,

C'est très commercial de ta part, mais je souhaitais juste le signaler.

Christel.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12981
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande #2812

Messagepar puce67 » mar. 09 décembre 2008, 10:14

Je préfère qu'on me le signale... cela permet de connaître les problèmes rencontrés, et essayer d'améliorer, c'est ensemble que cela se fait...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité