Je n'y comprends rien !!! daphnie magna

Les daphnies nagent en eau douce mais on trouve des espèces en eau saumâtre. Elles apprécient la compagnie d'escargots, d'aselles, de tubifex ...
Vos questions, nos observations…
Arnaud_49
Nouveau membre
Messages : 17
Enregistré le : dim. 21 septembre 2008, 11:06
Localisation : Angers
Contact :

Re: Je n'y comprends rien !!!

Messagepar Arnaud_49 » dim. 19 octobre 2008, 18:59

Chère Puce,

Je n'ai plus de vers dans la bouteille dont je t'ai parlée. Je ne voyais aucun oeil tellement les vers étaient fins. Parfois ils rampaient sur la surface interne de la bouteille parfois ils se laissaient flotter et se laissaient porter par le mouvement de l'eau. A première vue, il n'y a plus de vers car la nourriture a dû manquer.

Mon élevage de daphnies n'est pas formidable. Je dirais même plus qu'il ne doit plus me rester que des oeufs tellement je ne vois rien à part une ou deux daphnies peut être. Mais comme j'ai mis mes souches dans ma salle de bain et qu'il y fait très frais (et oui, je n'ai pas encore allumé le chauffage) peut être est-ce l'explication ?

J'ai à déplorer la perte de deux escargots que tu m'avais envoyés. Celui qui est dans le grand récipient avec ma soit disant souche de daphnies (puisque je ne dois plus avoir que des oeufs) vadrouille, mange le film bactérien et ne s'échappe pas.
Dans une bouteille, des escargots ont pondu, cela se développe bien et il y a même eut des naissances. Cela est encore petit mais je crois deviner de tout petis escargots...

Je leur donne un peu d'avoine et un peu d'herbe ou de salade en espérant que cela leur convienne. Il semblerait que la salade soit plus appréciée.

Comme on peut le constater, je pense que je ne suis pas doué pour faire l'élevage de daphnies. Et que je serais obligé de racheter une souche.

Bien à vous,

Arnaud.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12991
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Je n'y comprends rien !!!

Messagepar puce67 » dim. 19 octobre 2008, 19:53

Tes "vers" ne mesuraient que quelques millimètres ? Ils étaient tout blancs, étaient soit en surface, soit en pleine eau comme s'ils suivaient un fil ? L'eau était assez chaude, je pense, si c'est l'espèce que je pense...

Je vais te renvoyer des daphnies, mais il faut trouver où est le problème. La bouteille recevait-elle les rayons du soleil à un moment donné ?
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Arnaud_49
Nouveau membre
Messages : 17
Enregistré le : dim. 21 septembre 2008, 11:06
Localisation : Angers
Contact :

Re: Je n'y comprends rien !!!

Messagepar Arnaud_49 » mar. 21 octobre 2008, 06:41

Bonjour Puce,

Après avoir écris sur le forum hier au soir, je suis allé voir l'un de mes grands récipient afin de me rendre compte de l'évolution de mon élevage de daphnies. J'ai pu constater que mon escargot avait pondu plusieurs amas d'oeufs et que certains avait déjà éclos. Tant et si bien que j'ai quelques petits escargots qui vaquent à leurs occupations. Ils ont une élodée qui flotte en surface et je pense qu'ils vont aller la brouter... Toutefois, puis-je leur donner autre chose ? (Il s'agit des physe que tu m'as envoyés).
J'ai pu constater également qu'il y avait deux daphnies qui "dansaient" dans l'eau... Peut être que mon élevage va redémarrer. (Il est même sûrement en train de redémarrer).
J'ai pu voir également de drôles de petites bêtes d'un millimètre de long, au dos un peu bombé, et qui courent très rapidement dans le fond du récipient. J'avais noté la présence de ces petites bêtes dans la première souche que j'avais achetée. Sont-ce des bêtes nuisibles ? Je ne le pense pas, elles doivent se nourrir des détritus de fond.
En ce qui concerne les vers, ils étaient très très fins, pas d'yeux apparents, 2 à 3 mm de long se balladant soit en rampant sur la surface interne de la bouteille, soit en se laissant flotter dans tout le volume d'eau de la bouteille. Mais je n'en ai plus maintenant, car les escargots ont mangé les algues accrochées à la bouteille et j'ai l'impression que les vers s'en nourrissaient également...
Je ne saurais te dire si l'eau était chaude, mais il se pourrait qu'elle ne fut pas aussi froide que maintenant car je n'ai pas encore allumé le chauffage.
A un moment ou à un autre les deux bouteilles placées dans ma chambre recevait la lumière du jour et donc du soleil. Mais bon, dernièrement le soleil ne "tapait" pas bien fort, bien que ce fusse de belles journées...
Et puis mon gros récipient est dans ma cabine de douche avec un simple vélux comme source de lumière et là, je n'ai plus que deux daphnies. Donc pas de soleil direct. Toutefois, il y fait plutôt frais en ce moment.
Je suis très touché que tu veuilles à nouveau me renvoyer des daphnies et t'en remercie mais j'ai un peu honte car je n'arrive pas à faire évoluer mon élevage. Penses-tu qu'il faille que je doive encore attendre et de résoudre le problème de maintenance ?
Dis-moi à quelle espèce de vers pensais-tu ? Etait-elle mauvaise pour mes poissons ? A priori je ne les ai jamais vus se déplacer comme tu dis... Mais bon...
A très bientôt et merci pour ton message.

Arnaud.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12991
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Je n'y comprends rien !!!

Messagepar puce67 » mar. 21 octobre 2008, 07:58

Les "vers" que tu as vu devaient être des Ciliés. C'est une espèce qui apparaît surtout dans les nouveaux aquarium plantés, où il n'y a pas encore de poisson. C'est une bonne nourriture pour les alevins, mais qui demande de la chaleur.
Le fait d'avoir changé l'endroit d'élevage les a exterminé.

Pour les physes, tu peux leur donner tout simplement un peu de paillettes pour poissons, si tu en as... ou encore une feuille de salade.

Pour apercevoir les petites daphnies, s'il y en a, il faut approcher une petite lumière la nuit... les daphnies sont attirées par l'endroit le plus lumineux, qui se trouve parfois, suivant la forme du contenant, à l'opposé de la source lumineuse.

Les petites bêtes que tu vois ramper au fond sont des ostracodes. J'en ai parfois dans mes souches, je m'en rends compte en les envoyant, mais je ne vais tout de même pas rouvrir le sachet... recommencer alors que cela ne fait qu'une espèce de plus dans vos élevage. Une rondelle de carotte de temps en temps sera la bienvenue pour tout ce petit monde...
Plus il y a d'espèces différentes compatibles dans un bac, mieux l'élevage se porte, c'est toujours ce que j'ai constaté dans mes propres bac.

Tu me diras d'ici la fin de semaine, si je dois te renvoyer des daphnies. Il ne faut pas être gêné, c'est cela la différence entre un forum de passionnés et un forum commercial... #-o
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Arnaud_49
Nouveau membre
Messages : 17
Enregistré le : dim. 21 septembre 2008, 11:06
Localisation : Angers
Contact :

Re: Je n'y comprends rien !!!

Messagepar Arnaud_49 » mar. 16 décembre 2008, 14:45

Bonjour à tous,

Je viens vous donner un peu de nouvelles après une aussi longue absence.

Il semblerait que mon élevage ait repris du poil de la bête. En effet, je vous avais dis qu'il ne me restait plus qu'un ou deux individus de daphnies. Je viens de regarder et il semblerait qu'il n'y en ait jamais eu autant !

J'ai une ribambelle de physes qui font pas mal de crottes qui se déposent au fond de mon récipient d'élevage.

Je ne nourris pas mes daphnies, pas d'eau verte à leur disposition.

L'eau du récipient est plutôt fraîche, voire froide et me demande si je ne devrais pas rapprocher au plus près le récipient de mon radiateur de salle de bain. J'ai toujours ce manque de lumière dans cet espace et ne peux pas faire autrement.

J'hésite encore à donner des daphnies à mes poissons car même si je pense n'avoir jamais atteint une telle population en nombre, je trouve que c'est encore insuffisant.

Merci.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12991
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Je n'y comprends rien !!!

Messagepar puce67 » mar. 16 décembre 2008, 16:43

Donnes-leur un flocon d'avoine, cela les boustera, de toute façon, si ce n'est pas les daphnies qui mangeront, ce ne sera pas perdu pour les escargots...
Tu n'as pas besoin de bouger ton élevage puisque tu dis qu'il y a plus de monde.

Ici, l'élevage est à 14-15 ° et se porte bien...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Arnaud_49
Nouveau membre
Messages : 17
Enregistré le : dim. 21 septembre 2008, 11:06
Localisation : Angers
Contact :

Re: Je n'y comprends rien !!!

Messagepar Arnaud_49 » mer. 17 décembre 2008, 11:54

puce67 a écrit :Donnes-leur un flocon d'avoine, cela les boustera, de toute façon, si ce n'est pas les daphnies qui mangeront, ce ne sera pas perdu pour les escargots...
Tu n'as pas besoin de bouger ton élevage puisque tu dis qu'il y a plus de monde.

Ici, l'élevage est à 14-15 ° et se porte bien...


Bonjour Puce,

C'est ce que je ne comprenais pas, le flocon d'avoine nourrit les daphnies aussi ? De quelle manière ?
Par contre, je comprenais bien le fait que les escargots s'en nourrissait avec leur langue râpeuse, mais les daphnies, je ne saisis pas.

J'ai déplacé mon élevage et l'est mis juste à côté d'un radiateur. L'eau sera un peu plus chaude et je verrais si cela est bénéfique ou non, auquel cas, je déplacerais à nouveau.

A très bientôt.

gilles d'auvergne
Nouveau membre
Messages : 4
Enregistré le : ven. 10 avril 2009, 17:16
Contact :

Re: Je n'y comprends rien !!!

Messagepar gilles d'auvergne » ven. 10 avril 2009, 17:26

=D> Bonjour, je suis nouveau sur ce forum et je viens de lire ce feuilleton formidable entre arnaud et puce... bravo pour l'esprit puce et merci pour tes questions arnaud, elles sont celles que l'on se pose lorsque l'on commence cet élevage de daphnies et que l'on y connait pas grand chose.
Je suis curieux de connaitre la réponse de puce à la dernière question d'arnaud...
Merci

spider
alevin pré-juvénil
Messages : 110
Enregistré le : lun. 26 janvier 2004, 02:13
Contact :

Re: Je n'y comprends rien !!!

Messagepar spider » ven. 10 avril 2009, 22:57

Surement que le flocon d'avoine en se décomposant nourri les bactéries qui ensuite sont mangées par les daphnies. ^^

Arnaud_49
Nouveau membre
Messages : 17
Enregistré le : dim. 21 septembre 2008, 11:06
Localisation : Angers
Contact :

Re: Je n'y comprends rien !!!

Messagepar Arnaud_49 » dim. 12 avril 2009, 10:42

gilles d'auvergne a écrit :=D> Bonjour, je suis nouveau sur ce forum et je viens de lire ce feuilleton formidable entre arnaud et puce... bravo pour l'esprit puce et merci pour tes questions arnaud, elles sont celles que l'on se pose lorsque l'on commence cet élevage de daphnies et que l'on y connait pas grand chose.
Je suis curieux de connaitre la réponse de puce à la dernière question d'arnaud...
Merci


Bonjour à toutes et à tous,

Il est vrai que je suis assez curieux de nature et plutôt têtu, alors quand je vois que je n'arrive pas à faire croître mon élevage de daphnies alors que d'autres y arrivent, cela m'énerve au plus au point et j'essaie de voir toutes les éventualités. Alors oui, cela peut sembler être un véritable feuilleton avec ses rebondissements tout en espérant que cela ne lasse personne... :D

Bon sur ce, je dois vous informer que je n'ai plus rien du tout ! Mes escargots ont disparus du fait d'un manque de régularité dans le nourrissage (pardon à ces pauvres bêtes). Il me reste encore quelques physes juvéniles dans un autre récipient si je ne m'abuse.
Pour ce qui est des daphnies, rien, nada, nothing... Il doit pourtant y avoir des oeufs dans le fond du récipient mais encore rien d'éclos, c'est pour cela que je n'ose pas vider l'eau restante.
Avant l'hiver j'avais mis une ou deux daphnies dans une poubelle qui me sert à récupérer l'eau de pluie pour arroser les fleurs en plein été. Comme la poubelle est dehors et que nous avons eu un hiver très rigoureux, je ne sais pas si les daphnies sont vivantes, si cela ou va se développer.

Pourtant, je ne désespère pas de réussir un jour mon élevage et étudie une nouvelle commande.
En fait, ce qui me manque c'est le coup de main pour obtenir cette fameuse "eau verte"...
Peut être qu'un jour j'arriverais à en faire de litres !!! :lol: :lol: :lol:

A très bientôt.

Arnaud.

spider
alevin pré-juvénil
Messages : 110
Enregistré le : lun. 26 janvier 2004, 02:13
Contact :

Re: Je n'y comprends rien !!!

Messagepar spider » dim. 12 avril 2009, 11:35

Arnaud_49 a écrit :Il doit pourtant y avoir des oeufs dans le fond du récipient mais encore rien d'éclos, c'est pour cela que je n'ose pas vider l'eau restante.



Hum les oeufs pour éclore doivent passer par une saison sèche je pense, donc au contraire il faudrait siphoner l'eau, laisser le fond laisser sécher attendre je sais pas combien de temps et remettre de l'eau pour que les oeufs de durée si il y en a éclosent.

Arnaud_49 a écrit :Avant l'hiver j'avais mis une ou deux daphnies dans une poubelle qui me sert à récupérer l'eau de pluie pour arroser les fleurs en plein été. Comme la poubelle est dehors et que nous avons eu un hiver très rigoureux, je ne sais pas si les daphnies sont vivantes, si cela ou va se développer.


Il y a de grandes chances pour que tu n'aie pas à refaire de commande, en effet elles ont du prospérer et risquent de réapparaitre en surnombre maintenant que la chaleur réaugmente.
Quand j'étais encore en maison, j'en avais mis en poubelle, mes élevages intérieur j'avais plus une seule daphnie car je pouvais pas trop m'en occuper la semaine je n'étais pas là je rentrais que le week end, et un surnourrissage les avaient tué.
Par contre dans la poubelle sans jamais rien faire il y avait une population monstre l'été, pourtant il y avait des prédateurs dedans car j'avais pas mis de filet, donc je retrouvais énormément de larves de dytiques et adultes dedans entre autres, mais malgrès ça les daphnies étaient très nombreuses et ont survécu à plusieurs hivers où une couche de glace recouvrait la totalité de la poubelle.

Arnaud_49
Nouveau membre
Messages : 17
Enregistré le : dim. 21 septembre 2008, 11:06
Localisation : Angers
Contact :

Re: Je n'y comprends rien !!!

Messagepar Arnaud_49 » lun. 13 avril 2009, 10:10

Hum les oeufs pour éclore doivent passer par une saison sèche je pense, donc au contraire il faudrait siphoner l'eau, laisser le fond laisser sécher attendre je sais pas combien de temps et remettre de l'eau pour que les oeufs de durée si il y en a éclosent.


Bonjour,

Je me souviens maintenant que tu le dis, qu'il me faut syphonner mon eau, laisser sécher un peu et remettre à nouveau de l'eau pour voir les oeufs de durée éclorent. C'est ce que je vais m'empresser de faire...


Il y a de grandes chances pour que tu n'aie pas à refaire de commande, en effet elles ont du prospérer et risquent de réapparaitre en surnombre maintenant que la chaleur réaugmente.
Quand j'étais encore en maison, j'en avais mis en poubelle, mes élevages intérieur j'avais plus une seule daphnie car je pouvais pas trop m'en occuper la semaine je n'étais pas là je rentrais que le week end, et un surnourrissage les avaient tué.
Par contre dans la poubelle sans jamais rien faire il y avait une population monstre l'été, pourtant il y avait des prédateurs dedans car j'avais pas mis de filet, donc je retrouvais énormément de larves de dytiques et adultes dedans entre autres, mais malgrès ça les daphnies étaient très nombreuses et ont survécu à plusieurs hivers où une couche de glace recouvrait la totalité de la poubelle.


Ton expérience me rassure un peu bien que j'ai des doutes me concernant. En effet, la poubelle en question a conservé son couvercle depuis le moment où j'ai introduis mes daphnies.

Je viens de me rendre dans le jardin pour voir un peu cette fameuse poubelle et à priori, aucune présence de daphnies... Peut être qu'avec les beaux jours...

A très bientôt.

spider
alevin pré-juvénil
Messages : 110
Enregistré le : lun. 26 janvier 2004, 02:13
Contact :

Re: Je n'y comprends rien !!!

Messagepar spider » lun. 13 avril 2009, 16:46

Arnaud_49 a écrit :Je viens de me rendre dans le jardin pour voir un peu cette fameuse poubelle et à priori, aucune présence de daphnies... Peut être qu'avec les beaux jours...

A très bientôt.



Ouais il faut vraiment pas grand chose, il suffit qu'il y ait quelques petites daphnies au fond et d'ici quelques temps il pourrait très yavoir une invasion de descendants, si seulement ça marchait aussi bien à l'intérieur qu'à l'extérieur maintenant que je suis en appart sans balcon ni rebord de fenêtre. :p

gilles d'auvergne
Nouveau membre
Messages : 4
Enregistré le : ven. 10 avril 2009, 17:16
Contact :

Re: Je n'y comprends rien !!!

Messagepar gilles d'auvergne » mer. 15 avril 2009, 00:33

=D> bonsoir et merci pour tous ces tuyaux !!!
comme je l'ai déjà dit ailleurs je me mets dès demain à l'élevage en externe
pourvu que cela marche !!! #-o

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12991
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Je n'y comprends rien !!!

Messagepar puce67 » lun. 20 avril 2009, 12:37

Enlève quand même le couvercle de la poubelle, si tu ne veux pas de moustiques, tu poses un moustiquaire dessus. (du voile de mariée tenu par un gros élastique) Il faut que la lumière puisse passer, pour que les algues se développent.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Daphnie »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités