j'arrive pas avec mes nauplies !!!!

questions et réponses
timoune
Nouveau membre
Messages : 16
Enregistré le : dim. 18 janvier 2004, 18:08
Contact :

j'arrive pas avec mes nauplies !!!!

Messagepar timoune » mar. 27 janvier 2004, 18:57

:x

salut à tous....

bon voilà, je fais un petit élevage de nauplies d'artémia salina... j'en ai mis dans une bouteille avec des bulles et un chauffage à 26 degrès dimanche soir...tou à l'heure, en étaignant la lumière pour pouvoir chopper quelques larves, tous les oeufs étaient au fond, mais il y avait quelques nauplies...

mais j'ai vu sur des sites :evil: que lorsque les oeufs sont au fond, c'est qu'ils ne sont pas éclos... mais si je vois quelques nager !!!!

pouvez vous m'aider...? :D

@+
florent

christelle
alevin pré-juvénil
Messages : 125
Enregistré le : jeu. 29 mai 2003, 10:42
Localisation : Lyon
Contact :

Messagepar christelle » mar. 27 janvier 2004, 20:51

ça peut venir de plein de choses il me semble...
corrigez-moi si je me trompe ;)

SEL:
alors soit pas assez de sel...soit trop de sel...
soit sel pas super

OEUFS:
soit pas bon
soit trop vieux (quoique ça ne semble pas empêcher "l'éclosion".

bref en gros ça m'arrive que des oeufs éclosent sur une semaine !!!
continue et laisse la boite comme ça avec bulleur et regarde tous les jours...

alainlebelge
Requin blanc
Messages : 989
Enregistré le : mer. 10 décembre 2003, 19:42
Localisation : Namur BELGIQUE
Contact :

Messagepar alainlebelge » mar. 27 janvier 2004, 23:00

:D tu es pile poil dans les temps, tu devrais en voir déjà plus dès demain 8)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12883
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 28 janvier 2004, 08:54

OUi, un peu de patience, dans la nature ils n'éclosent pas tous en même temps...

Il ne faut pas oublier que les artémias étaient déjà là du temps des dinosaures et que s'ils éclosent tous le même jour, ils n'auraient sans doute pas survécu...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

timoune
Nouveau membre
Messages : 16
Enregistré le : dim. 18 janvier 2004, 18:08
Contact :

Messagepar timoune » jeu. 29 janvier 2004, 17:46

salut !


hé bien les oeufs ne sont toujours pas éclos ! ils redescendent vers le fond quand j'éteins l'aérartion !!! à mon avi, ils sont pourris ou un truc dans le genre...je vais encore attendre, mais il faut queje nourrisse les bébés !!!! :cry:

@+
florent

Avatar de l’utilisateur
Statoo
Requin blanc
Messages : 1077
Enregistré le : dim. 04 janvier 2004, 21:25
Localisation : Vienne (38)
Contact :

Messagepar Statoo » jeu. 29 janvier 2004, 20:27

Moi aussi j'en ai bcp qui n'ont pas éclots, cela vient pt être des oeufs :?

Réessaye et tu verras si cela vient de tes oeufs ou de ta concentration en sel ou autre ... :)

Steph

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12883
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 30 janvier 2004, 08:34

Je te propose de recommencer mais à température ambiante car à 26 ° l'eau s'évapore vite et du coup ta concentration de sel grimpe.

Cela peut venir de cela...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

alainlebelge
Requin blanc
Messages : 989
Enregistré le : mer. 10 décembre 2003, 19:42
Localisation : Namur BELGIQUE
Contact :

Messagepar alainlebelge » ven. 30 janvier 2004, 13:34

timoune a écrit :salut !


hé bien les oeufs ne sont toujours pas éclos ! ils redescendent vers le fond quand j'éteins l'aérartion !!! à mon avi, ils sont pourris ou un truc dans le genre...je vais encore attendre, mais il faut queje nourrisse les bébés !!!! :cry:

@+
florent


du sel, as tu mis du sel????
dans mes bouteilles, tout flotte.... :oops: dès que j'arrète les bulles, c'est facile pour syphoner :lol:
je me déciderai bien un jour à mesurer la densité... :roll:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12883
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 30 janvier 2004, 13:41

Timoune, tu as accès au groupe nauplii d'artémias. Tu peux venir nous rejoindre...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

cart
alevin pré-juvénil
Messages : 113
Enregistré le : jeu. 25 décembre 2003, 23:11
Localisation : Toulouse
Contact :

Messagepar cart » ven. 30 janvier 2004, 14:06

alainlebelge a écrit :je me déciderai bien un jour à mesurer la densité... :roll:


moiu vé me prendre un densimetre sur ma prochaine commande net.

2euro et qques sur ET
plop le monde
Image

alainlebelge
Requin blanc
Messages : 989
Enregistré le : mer. 10 décembre 2003, 19:42
Localisation : Namur BELGIQUE
Contact :

Messagepar alainlebelge » ven. 30 janvier 2004, 14:20

:-siffle il est arrivé avec ma dernière commande mais faut que je le déballe..... [-o<

Avatar de l’utilisateur
Statoo
Requin blanc
Messages : 1077
Enregistré le : dim. 04 janvier 2004, 21:25
Localisation : Vienne (38)
Contact :

Messagepar Statoo » ven. 30 janvier 2004, 14:40

il est arrivé avec ma dernière commande mais faut que je le déballe.....

Aller on se motive ! :lol: :lol:
On prend son courage à 2 mains et on ouvre le carton, arriver là le déballage est presque fini :lol: :lol: :lol:

Steph


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « la nourriture vivante »

Qui est en ligne

Utilisateurs parcourant ce forum : bingbot 2 [Bot] et 3 invités