Moisissure

(Substrat). Vos questions, nos observations…
chprieur
Nouveau membre
Messages : 25
Enregistré le : dim. 10 octobre 2004, 09:03
Localisation : Nevers
Contact :

Moisissure

Messagepar chprieur » jeu. 31 janvier 2008, 23:57

Bonjour,
A chaque repiquage, j'ai des moisissures qui poussent sur le milieu de culture (l'ensemble de la surface et sur les bords du pot).
Y a t-il une méthode pour éviter cela ?

Ma méthode :
flocons + eau + souche (prélevé sur une vieille souche "noire").

Que je passe au micro-onde ou pas, c'est pareil...a chaque fois, j'ai des moisissures :cry:

Merci ;)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12882
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 01 février 2008, 19:02

Lors du repiquage, tu vois les microvers vivants ?

Il n'y a certainement pas assez d'eau dans le milieu.

Il faut que les microvers collonisent la surface du milieu. Dans quel récipient tu fais ta culture, est-ce une surface étendue ?
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

chprieur
Nouveau membre
Messages : 25
Enregistré le : dim. 10 octobre 2004, 09:03
Localisation : Nevers
Contact :

Messagepar chprieur » ven. 01 février 2008, 20:18

C'est un petit pot de pâté.

Oui, les micro-vers "grouillent" quand je les repique.

Je verse des flocons que je mouille ensuite avec de l'eau. J'attends un peu que l'eau soit absorbée et si cela me parait trop "sec", je remet un peu d'eau. Sinon, je repique simplement a l'aide d'un pinceau.
Par contre, ma vieille culture est souvent noire et nauséabonde...

Autre détaille, je ne passe pas au micro-onde, mais de toute façon, cela ne change rien... a chaque fois j'ai des moisissures. La dernière fois, j'ai même laissé tremper le récipient dans de l'eau de javel, mais cela n'y a rien fait.


Quand je repique, je fais quelques petites "touches" sur le milieu de culture.

Avatar de l’utilisateur
al
alevin pré-juvénil
Messages : 107
Enregistré le : mar. 02 janvier 2007, 22:03
Localisation : maisons-alfort
Contact :

Messagepar al » ven. 01 février 2008, 20:22

chez moi à chaque repiquage, au bout de 3 ou 4 jours, j'ai un voile de moisissures sur la surface.
il suffit de remuer une fois par jour, jusqu'à ce qu'il y ai assez de microvers.
quand l'élevage est bien colonisé, la moisissure disparait completement.

par contre je n'attend pas que la souche soit completement noir pour la repiquer, car dans ce cas il n'y a pas grand chose a prélever, et le démarrage est beaucoup plus long

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12882
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 04 février 2008, 18:11

Exact !

En mélangeant la mixture, on casse le voile de moisissure et les microvers reprennent le dessus. Une fois qu'ils sont bien installés, il ne peut plus avoir de moisissure car les microvers prennent toute la surface du milieu.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Microvers »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité