commande 1975

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

youni
Nouveau membre
Messages : 25
Enregistré le : lun. 31 décembre 2007, 02:28
Localisation : Bossancourt
Contact :

commande 1975

Messagepar youni » ven. 18 janvier 2008, 23:58

bonsoir,donc j'ai bien reçus ma commande!!
impécable rien a signaler de particuliers!

j'ais mis ça en route et plus qu'as attendre que ça démarre!!!

merci aqualiment ;) ;) ;) ;) ;)

youni
Nouveau membre
Messages : 25
Enregistré le : lun. 31 décembre 2007, 02:28
Localisation : Bossancourt
Contact :

Messagepar youni » lun. 21 janvier 2008, 18:17

bonjour,j'ai mis en route mes souches,les enchytrées et les vers grindal sont bien partis a priori puisque je les vois venir manger le pain,mais les daphnies
c'est pas la meme on dirai que de jours en jours il y en as moins!!!
est ce normal?quand je bouge la bouteille on en vois plein au fond mais elles ne bouge pas!!
elles retombes dans le fond comme si elles étaient mortes!!
est ce qu'elle dorment? :roll: :roll:

merci pour votre aide!!

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mar. 22 janvier 2008, 20:21

Fais un test :

En mettant ta bouteille dans le noir, tu mets à côté une petite lampe, genre lampe de poche.
Si les daphnies sont vivantes, elles vont venir dans l'endroit le plus lumineux (cela peut être à l'opposé de la lumière)
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

youni
Nouveau membre
Messages : 25
Enregistré le : lun. 31 décembre 2007, 02:28
Localisation : Bossancourt
Contact :

Messagepar youni » mer. 23 janvier 2008, 01:04

bonsoir,je viens de faire le test et je me rend compte qu'il y a une petite vingtaine de daphnies qui monte vers la lumiére!!! :-(

est ce normal?pensez vous que cela vas repartir :?: :?:

de plus j'ais aux moins une trentaine de ves grindal et d'enchytrées puis je faire un prélévement pour une mettre en service un deuxiéme élevage de chaque ou faut il que j'attende encore un peut :?: :?:

merci :!:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » jeu. 24 janvier 2008, 15:07

Cela doit repartir.

Pour les Grindal et enchytrées, attends encore un peu pour faire un repiquage.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

youni
Nouveau membre
Messages : 25
Enregistré le : lun. 31 décembre 2007, 02:28
Localisation : Bossancourt
Contact :

Messagepar youni » dim. 27 janvier 2008, 22:51

bonsoir,et bien mauvaise nouvelle mes daphnies sont toutes mortes :cry: :cry: :cry: :cry: :cry:
part contre les vers grindal et les enchytrées sont bien partis :) :) :)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 28 janvier 2008, 08:47

Je note pour te renvoyer des daphnies.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

youni
Nouveau membre
Messages : 25
Enregistré le : lun. 31 décembre 2007, 02:28
Localisation : Bossancourt
Contact :

Messagepar youni » lun. 28 janvier 2008, 18:08

je vient de recevoir votre mail confirmant l'envoi d'une nouvelle souche

merci c'est vraiment sympas de votre part!!!

a bientot

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 28 janvier 2008, 18:10

Avec la localisation mise sous le pseudo, j'ai retrouvé qui tu étais... :badgrin:
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

youni
Nouveau membre
Messages : 25
Enregistré le : lun. 31 décembre 2007, 02:28
Localisation : Bossancourt
Contact :

Messagepar youni » lun. 28 janvier 2008, 22:19

oléééééééé
donc je voulais savoir!!!!

j'ais trois bac:1 ou l'eau est nickel et clair,1 ou l'eau est bonne mais avec un peut de nitratres et clair et 1 autre ou l'eau est jaunatre et les vitres toutes verte(j'ais toujours ue des problemes d'algues et d'eau teintée dans ce bac)

laquelle eau dois-je prendre pour mettre mes daphnies???

youni
Nouveau membre
Messages : 25
Enregistré le : lun. 31 décembre 2007, 02:28
Localisation : Bossancourt
Contact :

Messagepar youni » mar. 29 janvier 2008, 13:31

bonjour,j'ai bien reçus mes daphnies!!
j'espere avoir une reponse rapide pour mettre mes daphnies dans l'eau :lol:

merci pour le service rapide!!! ;)

youni
Nouveau membre
Messages : 25
Enregistré le : lun. 31 décembre 2007, 02:28
Localisation : Bossancourt
Contact :

Messagepar youni » mar. 29 janvier 2008, 22:35

re!!!! lol

j'ai recupéré de la levure de boulanger mais elle est en poudre!!!!

c'est quand meme bon pour donner a mes daphnies??

merci

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 30 janvier 2008, 06:50

Tu prends le bac où les vitres sont vertes, tu nettoies également les vitres avec du perlon, que tu rinces dans un petit récipient, cela va te faire un jus, bien vert... que les daphnies vont récupérer...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

youni
Nouveau membre
Messages : 25
Enregistré le : lun. 31 décembre 2007, 02:28
Localisation : Bossancourt
Contact :

Messagepar youni » lun. 18 février 2008, 22:50

bonsoir,donc je vient vous faire part que mes daphnies sont en bonne santé,enfin je pense!!!!!! :lol:

donc je les aient mises dans l'eau verte comme vous m'avez dit et la explosions il y n avaient plein partout donc j'ai procédé a un repiquage et la sa a un peut de mal a repartir,les plus grosses meurs rapidement mais a chaques fois il y a plus de petites!!!

donc je pense que sa doit etre en bonne voie pour redemarrer!!!

merci aqualiment :D :D :D


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités