En panne?

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

Coque
Nouveau membre
Messages : 9
Enregistré le : dim. 25 novembre 2007, 17:43
Contact :

En panne?

Messagepar Coque » dim. 25 novembre 2007, 17:51

Bonjour

J'ai passé une commande d'Aselles le 3/11 j'ai payé le 6/11 !!

Je vous ai envoyé deux mails qui sont restés sans réponse :evil:

J'attend toujours ma commande :roll:

Coque
Nouveau membre
Messages : 9
Enregistré le : dim. 25 novembre 2007, 17:43
Contact :

Messagepar Coque » lun. 26 novembre 2007, 15:27

Bonjour

J'ai reçu des nouvelles on les envoie aujour d'hui 8)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12878
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 26 novembre 2007, 19:27

Ta boite email devait être remplie car mes réponses revenaient aussitôt !
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Coque
Nouveau membre
Messages : 9
Enregistré le : dim. 25 novembre 2007, 17:43
Contact :

Messagepar Coque » lun. 26 novembre 2007, 19:41

Bizare .....

Ma boite est scannée toute les 5 minutes :shock:

Si tu as mis la bonne adresse mail, c'est donc qu'il y à un lézard dans l'potage, entre Tiscali et Skynet :evil:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12878
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mar. 27 novembre 2007, 10:37

Je cliquais sur "réponse", donc c'était la bonne adresse !
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité