pourquoi chez moi, les daphnies ça marche pas????

Parlons aquariophilie, aquarium ou tout autres sujets sont autorisés
Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » dim. 25 janvier 2004, 20:12

Un bac de poissons avec daphnies ??


ou juste un bac pour élever des daphnies ?? (donc sans poissons )

Avatar de l’utilisateur
marc
Administrateur
Messages : 3072
Enregistré le : lun. 23 juin 2003, 15:37
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : Villeneuve d ascq 59
Contact :

Messagepar marc » dim. 25 janvier 2004, 20:33

Cent poissons.

Oh pardon!

Sans poisson.
Cordialement, marc.
Image Image

Avatar de l’utilisateur
Calvin
poisson adulte
Messages : 252
Enregistré le : mar. 04 novembre 2003, 19:43
Localisation : ain
Contact :

Messagepar Calvin » dim. 25 janvier 2004, 21:54

j'ément une suposition: l'eau des daphnies doit etre "roder" comme l'eau des poissons, il faut la préparé a l'avence pour que les bactéries s'installe, enfin c'est ce que je pense car a chaque fois que je met des daphnies dans de l'eau "neuve" elles ne tiennent pas.
si le rire agrandit l'epérence de vie je croit que je vais etre tricentenaire ! ;p

Avatar de l’utilisateur
marc
Administrateur
Messages : 3072
Enregistré le : lun. 23 juin 2003, 15:37
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : Villeneuve d ascq 59
Contact :

Messagepar marc » dim. 25 janvier 2004, 21:59

J'utilise pour les daphnies uniquement de l'eau de vidange des aquariums.

En effet avec une eau neuve c'est la mort assurée des p'tites bêtes.
Cordialement, marc.

Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Sujets libres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité