acariens?!?

Discussions sur les aquariums et les poissons, les plantes, la décoration, reproduction de poissons...
Estelle17
Nouveau membre
Messages : 20
Enregistré le : ven. 05 octobre 2007, 19:00
Localisation : 17
Contact :

acariens?!?

Messagepar Estelle17 » ven. 12 octobre 2007, 12:18

Bonjour à tous!

ce post pour vous demander votre avis :

j'ai mis en eau récemment un bac de 54L net dédié aux killies (sympsonichtys Marginatus précisément) et il est envahi en surface par une sorte d'acarien gris/noir :badgrin: .
les poissons ne les mangent pas et j'ai beau les pêcher à l'épuisette, ils se reproduisent à une vitesse phénoménale! :shock:
c'est à mis chemin entre l'arraignée et la punaise, sauf que c'est pas plus gros qu'une tête d'épingle...

savez vous ce que ça pourrait être? :?:

merci d'avance pour votre aide ;)

ps : ça n'a pas l'air de gêner les poissons, ils se développent normalement :D

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 12 octobre 2007, 12:50

Ils marchent sur l'eau ou ils sautent ?

J'ai déjà eu ce phénomène dans un bac neuf. Au fil du temps, toutes les bêtes ont disparues. Elles sautaient plutôt en surface et sur les paroies de l'aquarium.

Cela peut provenir des plantes mais également des flocons pour poissons (j'en ai déjà vu dans de vieilles boîtes)

Je pense que ce sont des collemboles... pas de problème pour tes poissons.
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Estelle17
Nouveau membre
Messages : 20
Enregistré le : ven. 05 octobre 2007, 19:00
Localisation : 17
Contact :

Messagepar Estelle17 » sam. 13 octobre 2007, 11:49

ils marchent sur l'eau et grimpent aussi aux parois...

je pense que c'est venu avec mes racines qui ont trempé en extérieur un certain temps...
je ne nourris qu'en vivant donc pas de flocon, mais peut être les plantes effectivement! ;)

tu dis que ça a disparu avec le temps, chez moi on dirait plutôt que ça empire :?
as tu eu ce phénomène avant leur extinction?

y a t il quelque chose à faire pour s'en débarrasser plus vite?

merci de ta réponse puce! :D

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 15 octobre 2007, 06:36

Tes poissons vont finir par tout manger, c'est ce qui est arrivé ici. L'apparition de ces bestioles était avant la mise des poissons, il n'y avait que les plantes...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Estelle17
Nouveau membre
Messages : 20
Enregistré le : ven. 05 octobre 2007, 19:00
Localisation : 17
Contact :

Messagepar Estelle17 » lun. 15 octobre 2007, 21:19

bah justement c'est ce qui m'inquiète... car j'en ai vu un "gouter" l'autre jour et il a recraché aussi sec! d'un air de dire "beurk!" :-(

Avatar de l’utilisateur
napo
Requin blanc
Messages : 1337
Enregistré le : mar. 11 mai 2004, 15:59
Localisation : pres d Epernay
Contact :

Messagepar napo » jeu. 31 janvier 2008, 14:31

Estelle17 a écrit :bah justement c'est ce qui m'inquiète... car j'en ai vu un "gouter" l'autre jour et il a recraché aussi sec! d'un air de dire "beurk!" :-(


un poisson trop nourri aux pailettes n'est plus habitué aux bebette qui gigotent.
Mais l' instinct reviens.


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Les aquariums, les poissons, les plantes »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité