pourquoi la reproduction d'artémias n'a pas marché ?

Les artémias sont des crustacés vivant en eau salée (30 gr/L), ils deviennent adultes en 10 à 20 jours selon la qualité et la quantité de nourriture, ils peuvent atteindre une taille de 10 à 12 mm. Le cyste (œuf) a une taille de 200 à 300 microns et éclos après ~ 24 heures, on l’appelle à ce stade un nauplius.
step2k
Nouveau membre
Messages : 2
Enregistré le : sam. 19 mai 2007, 13:19
Contact :

pourquoi la reproduction d'artémias n'a pas marché ?

Messagepar step2k » sam. 19 mai 2007, 13:27

bonjour !

je vais vous raconter mon experience et j'espere que vous pourrez me dire ou ca a "merder" !

j'ai mis un bac de 20l sur mon rebord de fenêtre, fermer mais pas hermétiquement, contenant 18L d'eau de mer de mon changement d'eau de mon bac marin.
le bac était opaque, j'avais emballer les côtés avec du papier alu. j'ai mis 1 bouchon d'algoflash dedans et j'ai attendu 2 semaines.

au bout de 2 semaines, l'eau était verdâtre légèrement et j'ai mis quelques artemias de mes barquettes de nourritures vivantes dedans (celles qui se trouvaient par 2 accouplés).

elles ont eu l'air de se plaire, je les nourrissaient avec du maxizel régulièrement.

le bac a finis par être vert, j'ai mis une population d'atemias venant d'une barquette complète de nourriture a poisson et des nauplies de mon éclosoir et tout ce petit monde a eu l'air de bien progresser.

l'eau est finalement devenue presque "noire" et j'ai décidé de couper mon bac en 2, dans 2 récipients translucides hermétiques.

et la, tout a crever en 3 jours. une pellicule grasse nauséabonde s'est formée, et sur le bac ou le dépôt du fond a été verser, tout a crever en 2 jours, dans le bac + "propre", ca a mis 2 jours de +.

les nauplies ont disparues en 1 er et les adultes en 1 nuit.

mes aquariums étaient plein ouest, couvert la nuit, ouvert le jour, avec une exposition au soleil de 4 a 6h directe et à la lumière de 10 à 12h.

merci de m'aider a comprendre =)

step
step2k

buffalo
poisson adulte
Messages : 268
Enregistré le : dim. 04 février 2007, 01:00
Localisation : hainaut (belgique)
Contact :

Messagepar buffalo » sam. 19 mai 2007, 15:31

peux pas repondre je me sers d'elsass plancton marin et tout va bien .
sans soleil sur une fenetre

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 21 mai 2007, 06:24

Ils étaient dehors tes bacs ?

Ici, tant que la température baissait trop la nuit, mes artémias n'allaient pas bien. Il y a eu un grand écart de température entre le jour et la nuit.

Je ne sais pas si c'est cela, il y a encore des incompréhensions...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

step2k
Nouveau membre
Messages : 2
Enregistré le : sam. 19 mai 2007, 13:19
Contact :

Messagepar step2k » mer. 23 mai 2007, 01:19

possible, tout a crever lorsque la temperature a chuter a Lyon recement...

j'aurais peut etre du les rentrer mais bon, l'odeur de ces 2 bac dans mon 45m², moyen franchement, parce que la, ce sentais le fennec mais cher...

step
step2k

buffalo
poisson adulte
Messages : 268
Enregistré le : dim. 04 février 2007, 01:00
Localisation : hainaut (belgique)
Contact :

Messagepar buffalo » mer. 23 mai 2007, 03:52

ho oui si ils etaient dehors ne cherche plus :?
moi mes bouteilles sont à l'interieur et il n'y a aucune odeur

par contre j'avais fait l'experience d'en laisser une dehors et tout est mort

Avatar de l’utilisateur
napo
Requin blanc
Messages : 1337
Enregistré le : mar. 11 mai 2004, 15:59
Localisation : pres d Epernay
Contact :

Messagepar napo » jeu. 31 janvier 2008, 13:47

Tes bacs fermentaient surement a cause d'un surplus de déchets organique.

Fallait faire un changement d'eau


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Artémia Salina »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité