[Réglé] Commande d'un mois pas arrivée

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

sct35
Nouveau membre
Messages : 15
Enregistré le : jeu. 15 mars 2007, 10:38
Contact :

[Réglé] Commande d'un mois pas arrivée

Messagepar sct35 » dim. 06 mai 2007, 16:54

Bonjour,
j'aimerai être sûr que ma commande n'a pas été perdue car je viens de découvrir que les expéditions ont redémarré depuis le 2 Mai, mais pourtant, ma commande 1321 passée le 8 AVRIL dernier (pratiquement un mois) n'est toujours pas arrivée... J'avais découvert par hasard sur le forum que les expéditions seraient stoppées pendant deux semaines (je n'ai rien vu à l'époque sur le site pour prévenir de la fermeture) mais maintenant ça fait quatre semaines que j'ai commandé...
Merci de me dire quand je peux espérer être livré.
Cordialement,
SCT35

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » dim. 06 mai 2007, 17:06

Je dois établir la liste, mais la semaine dernière, je n'ai pas pu tout expédier, Je te répondrai après, si tu as mis ton speudo, pour que je puisse te reconnaître...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

sct35
Nouveau membre
Messages : 15
Enregistré le : jeu. 15 mars 2007, 10:38
Contact :

Messagepar sct35 » dim. 06 mai 2007, 18:26

Pas besoin du pseudo, j'ai donné la commande : 1321. C'est des cyclops+du matériel+une réexpédition de daphnies.
Merci.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 07 mai 2007, 07:44

sct35 a écrit :Pas besoin du pseudo, j'ai donné la commande : 1321. C'est des cyclops+du matériel+une réexpédition de daphnies.
Merci.


Voici le mail que je t'ai envoyé mais qui est revenu par la messagerie :

bonjour,

Vous êtes bien dans la liste à expédier... En effet, j'ai eu la reprise après congés (les commandes continues à arriver comme si c'était ouvert) et en plus les deux mardis fériés...

Je suis seule pour tout faire, donc ce n'est pas très élastique comme possiblilité.

Je fais mon maximum pour que cela parte rapidement.

Merci pour votre compréhension.
BH
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

sct35
Nouveau membre
Messages : 15
Enregistré le : jeu. 15 mars 2007, 10:38
Contact :

Messagepar sct35 » lun. 07 mai 2007, 08:47

Ok, merci.
Je ne comprends pas, par contre, ce que c'est que ce mail "revenu par la messagerie", et sinon, je comprends très bien le décallage dû aux vacances, ce que je ne comprends pas bien non plus c'est qu'à mon sens, en prenant les commandes dans l'ordre, j'aurai dû être servi la semaine dernière car j'avais passé commande nettement avant tes vacances (bien que juste un petit peu trop tard pour être expédié)... Mais bon...
En tout cas j'espère recevoir ça très vite et que tout arrive parfaitement, j'oublierai alors vite ces "petits" désagréments...
A bientôt
SCT35

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 07 mai 2007, 16:15

sct35 a écrit :Ok, merci.
Je ne comprends pas, par contre, ce que c'est que ce mail "revenu par la messagerie", et sinon, je comprends très bien le décallage dû aux vacances, ce que je ne comprends pas bien non plus c'est qu'à mon sens, en prenant les commandes dans l'ordre, j'aurai dû être servi la semaine dernière car j'avais passé commande nettement avant tes vacances (bien que juste un petit peu trop tard pour être expédié)... Mais bon...
En tout cas j'espère recevoir ça très vite et que tout arrive parfaitement, j'oublierai alors vite ces "petits" désagréments...
A bientôt
SCT35


Mais tu n'étais pas le seul à avoir commandé juste avant les vacances... J'ai 17 commandes placées avant la 1321.

Est-ce toi qui a contacté le service des fraudes ?

voici le message reçu par la messagerie lorsque j'ai répondu à ton mail :

- Ces destinataires ont été traités par le serveur de messagerie :
xxxxxxxx; Échec; 5.1.1 (adresse de boîte aux lettres de destination incorrecte)

ATM à distance mx1.FREE.FR : Diagnostic SMTP : 550 5.1.1 user unknown


Ps: j'ai mis des XXX à la place de ton adresse email pour que tu ne sois pas inquiété par des publicités...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

sct35
Nouveau membre
Messages : 15
Enregistré le : jeu. 15 mars 2007, 10:38
Contact :

Messagepar sct35 » lun. 07 mai 2007, 17:01

Salut puce,
alors rétablissons d'urgence deux ou trois vérités :
Je n'ai jamais contacté qui que ce soit à ce sujet et surtout pas les services dont tu parles, ce n'est pas le genre de la maison !!!!!!!!!!!!!!
Je ne t'ai jamais envoyé de mail, ni MP !!!!
Mon adresse email est exactement mon pseudo sur ce forum @ mon fournisseur d'internet (qui n'est pas FREE.FR) et mon adresse marche parfaitement !!!!!

Donc en résumé, il semble qu'il y ait maldonne sur toute la ligne Puce.
Ma commande est la 1321 passée le 9/04 (et non le 8 désolé) comprenant :

1 x Souche de Cyclops
1 x Lot de 3 tubes à essai
1 x Lot de 10 pipettes en plastique
Et le commentaire "+ 1 daphnies.... non prise" que tu m'avais demandé sur le forum ici :
http://www.aqualiment.com/forum/viewtopic.php?t=3542

Voilà, j'espère que cette fois tu me retrouveras bien et que je vais la recevoir...
A bientôt
SCT35

PS : je rajoute aussi par rapport aux 17 commandes avant moi que ici http://www.aqualiment.com/forum/viewtopic.php?t=3684 il est question de la reception de la commande 1353 le 3 mai alors comment la 1321 peut encore être en attente si la 1353 a été expédiée il y a une semaine ?

sct35
Nouveau membre
Messages : 15
Enregistré le : jeu. 15 mars 2007, 10:38
Contact :

Messagepar sct35 » jeu. 10 mai 2007, 13:27

Bonjour,
bon, la commande est arrivée. Tout semble bien vivant, espérons que ça prenne bien.
Ca aura mis un peu plus d'un mois mais mieux vaut tard que jamais :) .
Par contre, elle est incomplète, il manque le lot de 3 tubes à essai...
C'est une commande maudite on dirait... :-(

Je vais donc attendre encore un peu...

Merci. A bientôt,
SCT35

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » sam. 12 mai 2007, 18:40

Ces deux dernières semaines ont été terrible pour moi, j'ai la reprise suite à l'interruption de deux semaines, et les deux semaines avec le mardi férié...

Ce qui fait que je ne suis pas en de bonnes conditions pour les commandes... (ce n'est pas faisable en un jour, il y a trop en même temps)

Maintenant je ne me rappelle pas avoir mis ou non ces trois tubes évidemment... J'en ai envoyé plusieurs lots de trois le même jour, à plusieurs personnes...

Je vais t'en renvoyer...

C'est vrai que cela paraît être une commande maudite, comme tu dis... généralement quand quelque chose va de travers, c'est une série de problèmes qui commence.

Je te pris de m'excuser pour cet oubli...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

sct35
Nouveau membre
Messages : 15
Enregistré le : jeu. 15 mars 2007, 10:38
Contact :

Messagepar sct35 » dim. 13 mai 2007, 13:23

Pas très grave, j' ai encore un tube de ma précédente commande. Je fais avec en attendant.
Les cyclops et les daphnies semblent aller très bien donc c'est déjà ça.
A bientot
SCT35

sct35
Nouveau membre
Messages : 15
Enregistré le : jeu. 15 mars 2007, 10:38
Contact :

Messagepar sct35 » mar. 15 mai 2007, 15:26

C'est bon, j'ai reçu mes tubes ce matin. Merci de ta rapidité Puce.
A bientôt,
SCT35


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités