[Réglé] commande non recu

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

lutopiste
Nouveau membre
Messages : 17
Enregistré le : jeu. 22 juin 2006, 15:22
Localisation : Région Parisienne
Contact :

[Réglé] commande non recu

Messagepar lutopiste » mer. 28 mars 2007, 19:57

je m'angoisse peut etre un peu vite mais...

ma commande est partie lundi, et aujourd'hui, mercredi, n'est toujours pas recu.
je vois que tout le monde recois en deux jours... ca va donc faire trois jours
j'ai commandé daphnies, tubifex et grindals...
j'espere la recevoir demain mais y a t'il des risques de perte ?



(je suis un peu anxieux suite a un colis de thailande qui a mis 15 jours avant de m'arriver au lieu de 3 jours... des bettas, tous morts :-( j'ai la poisse en ce moment )

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 28 mars 2007, 21:34

Pas d'angoisse avec aqualiment : à la réception, tu m'aviseras mais ces trois espèces peuvent supporter plusieurs jours de voyage.

Si ce n'était pas le cas, je renverrai.
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

lutopiste
Nouveau membre
Messages : 17
Enregistré le : jeu. 22 juin 2006, 15:22
Localisation : Région Parisienne
Contact :

Messagepar lutopiste » jeu. 29 mars 2007, 13:33

:cry: toujours rien pour aujourd'hui

lutopiste
Nouveau membre
Messages : 17
Enregistré le : jeu. 22 juin 2006, 15:22
Localisation : Région Parisienne
Contact :

Messagepar lutopiste » ven. 30 mars 2007, 11:14

je commence a désésperer... :cry: toujours rien dans la boite au lettre aujourd'hui...

la poste m'en veux :cry:

wilfread
alevin
Messages : 55
Enregistré le : sam. 30 décembre 2006, 16:28
Contact :

Tout vient à point

Messagepar wilfread » ven. 30 mars 2007, 12:25

:D Avec Aqualiment prenez la vie à pleine dents !

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » sam. 31 mars 2007, 09:30

Je ne sais pas si j'arrive à retrouver ton vrai nom avec ton speudo... Si j'ai trouvé !

Je t'en renvoie...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

lutopiste
Nouveau membre
Messages : 17
Enregistré le : jeu. 22 juin 2006, 15:22
Localisation : Région Parisienne
Contact :

Messagepar lutopiste » sam. 31 mars 2007, 10:08

je vais encore attendre aujourd'hui, le facteur n'est pas encore passé... :? je croise les doigt pour que l'enveloppe arrive aujourd'hui sans casse... :roll: on ne sait jamais...

au pire des que j'ai recu l'enveloppe, je le signalerai ici de toutes facons donc si tout va bien, pas besoin de renvoi, mais si il y a de la casse, merci de la proposition... meme si je sais que c'est la politique de la maison ;)

faites que je l'ai aujourd'hui [-o<

en tout cas c'est certain... je deteste la poste :evil: (désolé si il y a des gens ici qui y travail !!!)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » sam. 31 mars 2007, 10:23

Pour défendre la poste, qui est mon partenaire, je dirai qu'il faut tenir compte du volume traité chaque jour...

Comme nous sommes des humains, nous ne retenons que les problèmes, il y en a forcément, il suffit qu'une enveloppe glisse peut-être d'un des bacs... enfin je suppose.

Mais, depuis 7 ans que je fais des envois, le nombre grandissant chaque année, je trouve que les problèmes sont quand même d'un faible pourcentage.
Alors, je dis :

Vive la Poste et tous ses employés !
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

lutopiste
Nouveau membre
Messages : 17
Enregistré le : jeu. 22 juin 2006, 15:22
Localisation : Région Parisienne
Contact :

Messagepar lutopiste » sam. 31 mars 2007, 10:40

sauf qu'en 15 jours ils m'ont perdu un colis, une carte d'anniversaire et l'enveloppe de nourriture vivante... :cry:

alors je sais pas si la poste m'en veux ou quoi mais je commence a croire serieusement que j'ai la poisse :cry:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » sam. 31 mars 2007, 14:33

Il faut d'abord vérifier si ton nom est apparent sur la boîte aux lettres... Il faut parfois peu de chose pour que le rouage déraille...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

lutopiste
Nouveau membre
Messages : 17
Enregistré le : jeu. 22 juin 2006, 15:22
Localisation : Région Parisienne
Contact :

Messagepar lutopiste » jeu. 05 avril 2007, 23:54

désolé pour le manque de reponse mais un virus sur l'ordi et une semaine sans internet... :cry: (quand je vous dit que j'ai la poisse !!!)

bon le premier colis n'a toujours pas été recu...

mon facteur me connais bien et mon nom est bien present sur la boite au lettres ;)

par contre j'ai recu le mail me disant qu'un autre envoi avait été effectué hier...

merci beaucoup Puce ;)

lutopiste
Nouveau membre
Messages : 17
Enregistré le : jeu. 22 juin 2006, 15:22
Localisation : Région Parisienne
Contact :

Messagepar lutopiste » ven. 06 avril 2007, 11:11

deuxieme envoi recu...

les grindals... parfait

les tubifex... sac eventré, vers eparpillé dans le grands sac, il y en a encore pas mal en vie... ca devrait aller

daphnies... sac eventré, seulement 4 ou 5 daphnies retrouvées mortes dans le sac... pas de trace des autres :cry:

je repasserai commande d'ici quelques semaines... vu que je demenage bientot ca sera plus facile... ;)

en tout cas merci beaucoup puce :D

wilfread
alevin
Messages : 55
Enregistré le : sam. 30 décembre 2006, 16:28
Contact :

Messagepar wilfread » ven. 06 avril 2007, 12:46

Encore un coup du facteur ça :evil:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » sam. 07 avril 2007, 05:09

Et bien alors, tu n'as pas de chance... :oops:
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

buffalo
poisson adulte
Messages : 268
Enregistré le : dim. 04 février 2007, 01:00
Localisation : hainaut (belgique)
Contact :

Messagepar buffalo » sam. 07 avril 2007, 17:29

tu n'as pas de bol du tout :shock:


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité