[Réglé] daphnies et paramécies mortes

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

philippe
alevin pré-juvénil
Messages : 87
Enregistré le : dim. 11 février 2007, 09:18
Localisation : Belgique
Contact :

[Réglé] daphnies et paramécies mortes

Messagepar philippe » sam. 17 mars 2007, 19:31

Bonjour,

De ma commande 1167, mes dapnies et paramécies n'ont pas prit.
Il n'y a aucunes vies et rien ne bouge :cry:

bat

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12878
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » dim. 18 mars 2007, 10:06

Je te renvoie...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

philippe
alevin pré-juvénil
Messages : 87
Enregistré le : dim. 11 février 2007, 09:18
Localisation : Belgique
Contact :

Messagepar philippe » dim. 18 mars 2007, 11:09

ok merci
renvoi les avec ma nouvelle commande si elle part début de cette semaine.
Comme cela, cela t'évite des frais de port supplémentaire

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12878
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » dim. 18 mars 2007, 18:36

C'est ce que j'ai prévu... :badgrin:
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Brandwatch[bot] et 3 invités