Rien reçu...

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

fab-95
Nouveau membre
Messages : 6
Enregistré le : mar. 12 septembre 2006, 09:54
Localisation : Cergy-Pontoise
Contact :

Rien reçu...

Messagepar fab-95 » lun. 20 novembre 2006, 11:16

Bonjours ,

Je vous ecris car je n'est toujours pas reçu ma commande .

J'ai reçu un mail de votre part comme quoi ma commande (N°828) était bien parti le 13 Novembre ,mais rien dans la boite...

Les Daphnis tiendront-ils aussi longtemps ?

Pas cool la poste !! :evil:

Fab

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 20 novembre 2006, 17:33

Tu me le diras à réception, l'état des daphnies... Il y avait un jour de grève la semaine dernière, il est possible que cela soit décalé.

Car dans l'ensemble, je le dis et le répète, la poste en France marche bien.
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

fab-95
Nouveau membre
Messages : 6
Enregistré le : mar. 12 septembre 2006, 09:54
Localisation : Cergy-Pontoise
Contact :

Messagepar fab-95 » lun. 20 novembre 2006, 19:26

Rien ce soir non plus... :-(

On verra demain !!

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 22 novembre 2006, 14:50

J'ai une enveloppe qui est revenue de Cergy Pontoise : PBN N'habite pas à l'adresse indiquée retour à l'envoyeur...

Je te mets par MP le nom et l'adresse de l'enveloppe.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

fab-95
Nouveau membre
Messages : 6
Enregistré le : mar. 12 septembre 2006, 09:54
Localisation : Cergy-Pontoise
Contact :

Messagepar fab-95 » mer. 29 novembre 2006, 09:10

Ca y est !!J'ai reçu !! :D
Parti Lundi , arrivé Mardi !!c'est cool...

En esperant maintenir ces ptite bete en vie maintenant !!

Merci pour tout

Fab

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 29 novembre 2006, 13:29

fab-95 a écrit :Ca y est !!J'ai reçu !! :D
Parti Lundi , arrivé Mardi !!c'est cool...

Merci pour tout

Fab


C'est ce qui arrive dans la majorité des cas... Merci surtout à La Poste qui est une entreprise qui marche super bien.

Bien sûr, en commandant, il faut me mettre le nom qui est inscrit sur vos boîte, c'est impératif... Le facteur ou la factrice ne peut connaître tout le monde dans son secteur...

Encore merci à La Poste et à tous ces employés !
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités