[Réglé] Toujours rien...

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

marianne
Nouveau membre
Messages : 2
Enregistré le : lun. 20 novembre 2006, 09:17
Localisation : Dijon
Contact :

[Réglé] Toujours rien...

Messagepar marianne » lun. 20 novembre 2006, 09:23

Bonjour,

J'ai passé une commande le 06/11/06, j'ai envoyé mon chèque 07/11/06...
Et je n'ai toujours rien reçu...

Ma commande porte le n° 834.
Avez vous bien reçu mon règlement ?

Vous remerciant par avance.
Marianne
Visitez le site de la C.I.L. (Communauté Internationale pour les Labyrinthidés)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12883
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 20 novembre 2006, 17:32

Tu es bien sur la liste pour départ cette semaine. Je n'ai pas terminé les expéditions aujourd'hui, j'ai eu un petit pépin ailleurs que dans l'élevage... Je pense terminer demain.
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

marianne
Nouveau membre
Messages : 2
Enregistré le : lun. 20 novembre 2006, 09:17
Localisation : Dijon
Contact :

Messagepar marianne » lun. 20 novembre 2006, 17:55

OK, super !!!

Merci pour ta réponse.
Marianne.
Visitez le site de la C.I.L. (Communauté Internationale pour les Labyrinthidés)


Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités