probleme triops

Parlons aquariophilie, aquarium ou tout autres sujets sont autorisés
Insector
Nouveau membre
Messages : 28
Enregistré le : jeu. 24 août 2006, 18:46
Localisation : Blotzheim
Contact :

probleme triops

Messagepar Insector » lun. 18 septembre 2006, 15:36

:-( j'ai acheter un kit triops,et j'ai fait tous comme y faut et je voulait savoir si c'est normal que les oeufs flottes a la surface de l'eau?
si ce n'est pas le cas doit-je remuer pour que les oeufs coulent?
merci d'avance

Insector :cry:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 18 septembre 2006, 15:40

Tu peux taper avec ton doigt dessus, les cystes d'artémias font pareil, ils flottent avant d'être hydratés...

Tu as acheté ton kit dans les jeux d'éveil, cela existe toujours ?

Tu sais que j'ai déjà fait la même chose, mais que je n'ai pas eu de bon résultat (un seul triops à la fois... jamais en même temps)

Tiens-nous au courant, j'espère que tu n'as pas mis tous les oeufs en même temps...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Insector
Nouveau membre
Messages : 28
Enregistré le : jeu. 24 août 2006, 18:46
Localisation : Blotzheim
Contact :

Messagepar Insector » lun. 18 septembre 2006, 15:43

merci beaucoup de ta reponse
enfaite le kit je l'ai acheter en allemagne
et j'avait deja fait un elevage de triops et j'avait environs 5triops et je ne leurs donnait pas assez a manger par consequent y s'attaquait entre eux et se mangaient :? il mangent tous se qu'ils trouvent
je vous tiendrait au courant

ciao :)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 18 septembre 2006, 15:45

J'avais proposé une petite boule de tubifex à un triops : il l'a prise et ne l'a complétement mangé...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Insector
Nouveau membre
Messages : 28
Enregistré le : jeu. 24 août 2006, 18:46
Localisation : Blotzheim
Contact :

Messagepar Insector » lun. 18 septembre 2006, 15:45

j'aéi mis mes triops hier et je vient de voir un petit truc gigoter je pense que c'est le premier triops

Insector
Nouveau membre
Messages : 28
Enregistré le : jeu. 24 août 2006, 18:46
Localisation : Blotzheim
Contact :

Messagepar Insector » lun. 18 septembre 2006, 15:46

ca mange n'importe quoi j'ai meme entendu que ca pouvait attaquer les poissons comme les guppys ou autres poissons exotiques

Insector
Nouveau membre
Messages : 28
Enregistré le : jeu. 24 août 2006, 18:46
Localisation : Blotzheim
Contact :

Messagepar Insector » lun. 18 septembre 2006, 15:48

tu ne le savait peut etre pas mais quand les triops pondent ils mangent leurs oeufs donc il faut prevoir un filets tres fin au fond pour eviter que les triops mangent les oeufs

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 18 septembre 2006, 15:48

J'en suis sûre !

Tu as parfois, au lieu de triops, des Chirocéphales, les artémias d'eau douce. C'est ce qui m'est arrivé par deux fois... (je mettais un tout petit peu "d'oeufs" dans chaque pot pour qu'ils ne se mangent pas entre eux)
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Insector
Nouveau membre
Messages : 28
Enregistré le : jeu. 24 août 2006, 18:46
Localisation : Blotzheim
Contact :

Messagepar Insector » lun. 18 septembre 2006, 15:50

oki merci beaucoup

ciao

amcalement Insector

marine
Nouveau membre
Messages : 1
Enregistré le : mer. 12 novembre 2008, 19:04
Contact :

Re: probleme triops

Messagepar marine » mer. 12 novembre 2008, 19:07

Moi je vais acheter un kit de triops en plus du sable de l'aquarium dois je prévoir autre chose ?
Cousine lapinote [-o<

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: probleme triops

Messagepar puce67 » mer. 12 novembre 2008, 19:16

J'ai acheté un jeu, avec normalement des triops. C'est un jeu 'Les Triops' de Science et Jeu de Clémentoni

Est-ce ce même jeu ?
Il y a un triple bac et une explication,

Je teste, pour le moment, pas de triops encore en vue. (la mise en route est déjà faite depuis une semaine) Un anostracé et quelques daphnies sont éclos.

Il est vrai que je n'ai pas mis tous les oeufs... J'attends encore pour retenter...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Fibulle
poisson adulte
Messages : 228
Enregistré le : dim. 21 octobre 2007, 07:26
Localisation : Lyon
Contact :

Re: probleme triops

Messagepar Fibulle » sam. 15 novembre 2008, 07:01

Bonjour,

En faite le probleme de la non eclotion des oeufs de triops vient de l'eau utilise, si c'est de l'eau du robinet il n'y aura aucune eclotion (eau contenant du chlore, trop dure....) , avec de l'eau distille quelques eclotion mais ils n'arrive que tres rarement a taille adultes. Il faut utilise de l'eau de pluie ou d'un lavoir.

J'ai deja eu 3 generations de triops Longicaudatus (kit clementoni) avec de l'eau de lavoir :D .


A+

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: probleme triops

Messagepar puce67 » sam. 15 novembre 2008, 13:01

J'ai utilisé de l'eau distillée, comme c'écrit sur la notice.

Je vais récupérer de l'eau de pluie pour voir, ou de l'eau de source, je connais une source où l'eau jaillit directement du sable...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Fibulle
poisson adulte
Messages : 228
Enregistré le : dim. 21 octobre 2007, 07:26
Localisation : Lyon
Contact :

Re: probleme triops

Messagepar Fibulle » sam. 15 novembre 2008, 14:46

Effectivement sur la notice c'est de l'eau distille que l'on recommande, mais apres plusieurs echec et avec les conseils du forum Mysis, j'ai utilise l'eau de pluie et l'eau d'un lavoir et le resultat et vraiment flagrant puis que j'ai des oeufs ou frigo dans du sable de ma 3eme generations de triops. J'attends une commande de roti-rich (se sont des algues deshydrate) pour nourrirent la prochaine generation, parce que j'ai utilise toute la nourriture fournie avec le kit.

J'ajoute aussi dans mon elevage un planorbe qui nettoye les paroie du bocal, des daphnies pour flitrer l'eau et des lentille d'eau pour le 4 heure des triops adultes ils en raffolent.


Voili-voilou

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: probleme triops

Messagepar puce67 » sam. 15 novembre 2008, 18:37

Tu sais que les triops raffolent des tubifex ?
Merci pour l'info... J'irai chercher l'eau dans la source...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Sujets libres »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité