culture qui blanchit

(Eau salée, algue). Ce n'est pas une bestiole mais une algue marine...
ssayen
Nouveau membre
Messages : 3
Enregistré le : dim. 17 septembre 2006, 11:04
Contact :

culture qui blanchit

Messagepar ssayen » dim. 17 septembre 2006, 11:12

Bonjour,

j'ai démarré une culture de dunaliella et d'artemias voici quelques jours.
Au bout de 2 jours en plein soleil, la bouteille de dunaliella est devenue verte clair, puis 2 jours plus tard encore plus verte. Mais depuis hier l'eau a blanchi, elle n'a maintenant quasiment plus du tout la teinte verte du début. Pourtant j'ai suivi à la lettre les recommandations. Hier le temps était pluvieux, mais je doute qu'il suffise d'une journée sans soleil pour tuer la souche?

Y aurait-il une explication, et est-ce que j'ai perdu la souche?
Autre détail (pour la prochaine fois :) ), à quelle fréquence faut-il ajouter de l'engrais une fois la culture démarrée?

Merci
Laurent

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12878
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » dim. 17 septembre 2006, 20:10

Tu as sans doute mis trop d'engrais.

Personnellement, je rajoute de l'engrais que lorsque l'eau se réclaircit.

Ne t'inquiètes pas, ta souche n'est pas perdu, mélanges le tout, et remets au soleil...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

ssayen
Nouveau membre
Messages : 3
Enregistré le : dim. 17 septembre 2006, 11:04
Contact :

Messagepar ssayen » dim. 17 septembre 2006, 20:15

Ok merci, effectivement j'ai peut-être eu la main un peu lourde.
En fait je me suis rendu compte tout à l'heure que la petite dose que j'avais mise dans mon bocal à artémias semble bien partie, donc pas de souci.

Laurent


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Dunaliella Salina »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité