bonne reception MAIS petite question

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

helder
Nouveau membre
Messages : 5
Enregistré le : mer. 10 mai 2006, 20:23
Contact :

bonne reception MAIS petite question

Messagepar helder » mer. 10 mai 2006, 20:33

j ai bien reçu l arrivage des brachions et des algues dunaliella emballé le 09 / 05 , mais est ce normal que dans les 3 doses d'algues elles soit pleines de brachions . car qui dit brachions dit consommateurs d'algues
donc pas de developpement de dunaliella. :?: :?:
merçi pour la reponse :)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 10 mai 2006, 20:56

Pourtant j'ai vérifié au microscope et il n'y avait pas de brachions dans la duna... As-tu regardé au microscope ? Moi ce que j'ai vu ce sont des amas de cellules d'algues... Car avant d'envoyer les algues, je vérifie toujours pour savoir dans quel bac prélever.

Tu places ces souches comme c'est indiqué sur la notice, et tu verras, elles démarreront tes souches...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

helder
Nouveau membre
Messages : 5
Enregistré le : mer. 10 mai 2006, 20:23
Contact :

Messagepar helder » jeu. 11 mai 2006, 12:04

a la loupe ça en a l'air , je controle ce soir au microscope et tiendrai au courant

helder
Nouveau membre
Messages : 5
Enregistré le : mer. 10 mai 2006, 20:23
Contact :

Messagepar helder » jeu. 11 mai 2006, 18:46

je n'ai pas pu controler au microscope car je les ai diluée dans 15 litres
alors difficile a attrapés et je verrai d'ici quelques jours ( 2 souches)
par contre 1 souche diluée dans 1.5 litre et la 100/100 sur que ce sont des roti

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 12 mai 2006, 07:40

Tu mets en pelin soleil, tu verras...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

helder
Nouveau membre
Messages : 5
Enregistré le : mer. 10 mai 2006, 20:23
Contact :

Messagepar helder » mar. 16 mai 2006, 11:37

salut . juste pour confirmé que ce sont bien des roties dans les souches de duna que j'ai reçu
A+
helder

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mar. 16 mai 2006, 21:02

Je contrôle pourtant chaque fois avant envoi. Si ta souche ne démarre pas, je te renverrai une autre. Il faut la placer en plein soleil...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

helder
Nouveau membre
Messages : 5
Enregistré le : mer. 10 mai 2006, 20:23
Contact :

Messagepar helder » mer. 17 mai 2006, 11:51

des fois il suffit d'un seul oeuf de roti pour supprimé une souche . je n'ai pas eu de chance car les 3 souches était plombées et jusqu'a aujourd'hui
pas de démarrage d'algues
helder A+


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités