Petits points blancs sur la sphaigne

(Substrat). Vos questions, nos observations…
zygo
Nouveau membre
Messages : 7
Enregistré le : jeu. 20 octobre 2005, 21:23
Contact :

Petits points blancs sur la sphaigne

Messagepar zygo » lun. 27 mars 2006, 15:22

Bonjour,

Ai récupéré en foret de la sphaigne.

Au bout de quelques semaines des petits points blancs sont apparus. Ca semble etre des champignons.

Je n avais pas fait bouillir la sphaigne mais séchée pendant 1 mois puis 24 heures dans l eau et nettoyage sommaire.

Les vers et la sphaigne sont dans une boite platique, close, non translucide. C est toujours humide. Temperature d environ 20 degres dans la piece. Je n avais fait que quelques trous avec une petite épingle. Pensez vous que c est le manque d oxygène, ou autre chose ?

Il y a toujours des vers ils se developpent doucement mais surement.

Merci

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12848
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mar. 28 mars 2006, 13:19

Est-ce que tes petits points se déplacent ? Il faut regarder de plus près, cela peut être des accariens (des petites araignées)
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

zygo
Nouveau membre
Messages : 7
Enregistré le : jeu. 20 octobre 2005, 21:23
Contact :

Messagepar zygo » mar. 28 mars 2006, 13:25

Non ca ne bouge pas et en les touchant ca ne bouge pas plus.

zygo
Nouveau membre
Messages : 7
Enregistré le : jeu. 20 octobre 2005, 21:23
Contact :

Messagepar zygo » dim. 02 avril 2006, 16:36

Le récipient est mieux oxygéné et les champignons régressent me semble-t-il.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12848
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » dim. 02 avril 2006, 18:35

Avais-tu fait des trous dans ta boîte ?
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

zygo
Nouveau membre
Messages : 7
Enregistré le : jeu. 20 octobre 2005, 21:23
Contact :

Messagepar zygo » mar. 04 avril 2006, 22:18

Oui j avais fait des trous mais honnetement ils étaient minuscules. J avais peur que les grindals se fassent la malle.

Cette fois ci, je me suis servi d un clou donc le diamètre est plus grand. Et j en ai fait une dizaine.


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Vers Grindal »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité