Ca ne démarre pas...

(Substrat). Vos questions, nos observations…
grignette
Nouveau membre
Messages : 18
Enregistré le : jeu. 02 février 2006, 13:42
Localisation : voiron (isère)
Contact :

Ca ne démarre pas...

Messagepar grignette » dim. 05 février 2006, 17:47

Bonjour,

J'ai lancé ma souche de grindals le 25 janvier et je ne vois que 2 ou 3 vers... Voici comment ils sont installé :

Dans une boite en plastique, j'ai mis au fond 5 cm de sphaigne que j'ai bien rincé et éssoré. J'ai posé dessus un morceau de pot en terre et sur ce dernier, j'ai déposé un petit bout de pain imbibé de lait et la pelotte de laine contenant la souche. Le tout est recouvert d'une plaque de plexis.

Est-ce normal que le bout de pain soit moisi au bout de 3 jours (je suis obligé de le renouveller).

Est-ce que ça met longtemps à démarrer ? Dans combien de temps je peux éspérer commencer la récolte ?

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » lun. 06 février 2006, 00:45

chez moi, cela a été bien lent à démarrer.

Avatar de l’utilisateur
Statoo
Requin blanc
Messages : 1077
Enregistré le : dim. 04 janvier 2004, 21:25
Localisation : Vienne (38)
Contact :

Messagepar Statoo » lun. 06 février 2006, 08:53

il faut enlever le pain moisi, et ne remettre qu'un tout petit bout ...

nic
Site Admin
Messages : 982
Enregistré le : sam. 08 novembre 2003, 21:35
Album photos : http://www.aqualiment.info/album/index.php?cat=10015
Localisation : Arnac Pompadour (Corrèze)
Contact :

Messagepar nic » lun. 06 février 2006, 10:21

Oui, les grindals n'aiment pas du tout le moisi.
Personnellement, je leur met des flocons d'avoine mouillés avec de l'eau : je trouve que ça moisi moins vite. Mais comme dit Statoo, il ne faut en mettre qu'un tout petit peu au début et augmenter les doses quand la souche se développe.

grignette
Nouveau membre
Messages : 18
Enregistré le : jeu. 02 février 2006, 13:42
Localisation : voiron (isère)
Contact :

Messagepar grignette » lun. 06 février 2006, 10:40

Ok, merci pour vos conseils.

grignette
Nouveau membre
Messages : 18
Enregistré le : jeu. 02 février 2006, 13:42
Localisation : voiron (isère)
Contact :

Messagepar grignette » mar. 07 février 2006, 08:34

Bonjour,

Je pense que ma souche n'a pas prise car je ne vois aucun vers autour de la nourriture que je mets. Pendant 2 semaines, je voyais un ver de temps à autre, mais depuis 3 jours, plus rien. Faut-il que je pose la nourriture contre la pelote de laine contenant la souche ? Les 1er jour, c'est ce que j'ai fait et comme le pain moisissait, ça salissait la pelotte alors maintenant je l'éloigne un peu. Le contact entre la nourriture et la pelotte est vraiment important ? J'ai éssayé de mettre une céréale imbibée de lait à la place du pain, et toujours rien... snif :cry:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12848
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mar. 07 février 2006, 09:16

Je te renvoie une souche Grignette !

Mais il faut que je sache Grignette = .... Tu m'envoies ton nom en mp car depuis la boutique, les personnes ne mettent plus leur pseudo, les anciens membres, je connais leur nom, mais pour toi je n'arrive pas...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

lavraie
Nouveau membre
Messages : 2
Enregistré le : ven. 10 février 2006, 22:49
Contact :

Messagepar lavraie » ven. 10 février 2006, 22:52

Bonjour ,
Pour ma part je n'ai fais que tamponné la petite pelote de laine sur le morceau de pain, j'ai posé la petite plaque de plexi sur le morceau de pain legérement appuyé et enfin j'ai laissé la pelote a coté.
C'est incroyable ce qu'il y en a :D

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12848
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » sam. 11 février 2006, 08:14

Bonjour Puce !

Ton pseudo va porter à confuser : j'ai été surprise en lisant ta réponse, en me disant que je n'avais jamais écrit cela... C'est seulement après que j'ai vu que ce n'était pas Puce67 mais Puce tout court...

Peux-tu penser à un autre pseudo, car je pense que je ne serai pas la seule à confondre...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
Statoo
Requin blanc
Messages : 1077
Enregistré le : dim. 04 janvier 2004, 21:25
Localisation : Vienne (38)
Contact :

Messagepar Statoo » sam. 11 février 2006, 19:21

Effectivement, moi c'est le manque de l'avatar qui m'a mis la "puce" à l'oreille :lol:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12848
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » dim. 12 février 2006, 16:19

:badgrin:
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12848
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 13 février 2006, 20:58

Voilà, puce est devenue lavraie, avec son accord bien sûr...

Quand on s'explique il y a toujours une solution...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Nicau87
alevin pré-juvénil
Messages : 118
Enregistré le : mar. 14 mars 2006, 20:31
Contact :

Messagepar Nicau87 » mar. 12 septembre 2006, 17:38

Bonjours
J'ai le meme soucis ma souche ne démare pas bien vite sa fais une semaine qu'ils sont instaler et ils doit y avoir 20 vers en tout et pour tout alors que je vois des info sur le net ou quelques heures apres l'implantation la plaque de verre est deja entierement recouverte

matthieu28
alevin pré-juvénil
Messages : 126
Enregistré le : jeu. 19 mai 2005, 17:01
Localisation : ales, gard
Contact :

Messagepar matthieu28 » mar. 12 septembre 2006, 17:52

Salut

si tu vois des vers dessus c'est qu'il y en a d'autre dessous,
au debut sa peu etre long mais il vont se reproduire et sa ira mieux,
il faut que se soit toujours humide et que tu les nourrise bien,

Nicau87
alevin pré-juvénil
Messages : 118
Enregistré le : mar. 14 mars 2006, 20:31
Contact :

Messagepar Nicau87 » mar. 12 septembre 2006, 18:59

c'est humide je pulverise de temps en temps et je nouris au pain trempé dans du lait et un autre avec des croquettes ( lesquelles marchent mieux que le pain d'apres moi)


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Vers Grindal »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité