arf mes vers aquatique sont tous morts !

Les vers aquatique (Lumbriculus variegatus) sont d'une couleur plus foncée et d'un diamètre plus important que les tubifex.
Vos questions, nos observations…
Avatar de l’utilisateur
viet94
alevin pré-juvénil
Messages : 90
Enregistré le : jeu. 25 novembre 2004, 23:36
Contact :

arf mes vers aquatique sont tous morts !

Messagepar viet94 » lun. 16 janvier 2006, 23:06

Bonjour, je sais pas comment ça se fait mais j'ai rajouté la dose de vers aquatique dans l'élevage jeudi dernier et aujourd'hui quand j'ai regardé l'élevage ils étaient tous morts même les anciens et l'eau puait :'(

Vous savez pas ce qui pourrait en être la cause ???

Merci

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12883
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mar. 17 janvier 2006, 18:19

Etonnant, car les vers aquatiques sont assez costaux...

Racontes plus de détails... température, nourriture...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Avatar de l’utilisateur
viet94
alevin pré-juvénil
Messages : 90
Enregistré le : jeu. 25 novembre 2004, 23:36
Contact :

Messagepar viet94 » mar. 17 janvier 2006, 21:32

Pour la température et la nourriture c'est exactement la même qu'avant d'insérer la nouvelle dose dans la bouteille ou il y avait les anciens.
Je ne connais pas la température de la piece mais mes bacs non-chauffés sont à 22-23°C
Pour la nourriture je donne des boulettes de cichlidés ou des pastilles de fond : je mets 3-4 boulettes ou 2 pastilles de wafermix et j'attends qu'ils aient tout mangé pour en remettre (2jours).

Je n'ai pas augmenté la dose apres insertion des nouveaux et j'ai rien changé du tout c'est pour ça que je comprends pas du tout pourquoi ils ont tous pourri :?

nic
Site Admin
Messages : 982
Enregistré le : sam. 08 novembre 2003, 21:35
Album photos : http://www.aqualiment.info/album/index.php?cat=10015
Localisation : Arnac Pompadour (Corrèze)
Contact :

Messagepar nic » mer. 18 janvier 2006, 08:42

Quand tu as mis la nouvelle dose, est-ce que tu l'as laissée prendre avant la température de l'eau ou est-ce que tu as tout mis sans précaution ?
On pourrait en effet imaginer qu'un choc thermique ait pu faire trépasser une partie des nouveaux arrivants et polluer l'eau ce qui aurait provoqué la mort des autres.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12883
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 18 janvier 2006, 18:06

Oui, ce serait une explication possible, car lorsqu'ils arrivent, la température doit être celle de dehors, à peu près...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
viet94
alevin pré-juvénil
Messages : 90
Enregistré le : jeu. 25 novembre 2004, 23:36
Contact :

Messagepar viet94 » mer. 18 janvier 2006, 19:40

Non j'ai juste retiré la + grosse pelote de vers (j'ai donné le reste à manger à mes poissons) et je l'ai mise sans l'eau directement dans mon ancien élevage. Je sais pas si l'eau était toujours froide ou pas parceque ma mere a rentré l'enveloppe le matin vers les 10h et je suis rentré chez moi que vers 18-19h

nic
Site Admin
Messages : 982
Enregistré le : sam. 08 novembre 2003, 21:35
Album photos : http://www.aqualiment.info/album/index.php?cat=10015
Localisation : Arnac Pompadour (Corrèze)
Contact :

Messagepar nic » mer. 18 janvier 2006, 22:29

Autre hypothèse : ta mère n'a pas fait le ménage à côté de ton bac en utilisant des produits en aérosol ? un insecticide (je sais, ce n'est pas trop la saison...) ?


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Ver aquatique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité