commande reçu 5/5

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

bouba34
Nouveau membre
Messages : 15
Enregistré le : mer. 04 janvier 2006, 16:04
Localisation : Lyon
Contact :

commande reçu 5/5

Messagepar bouba34 » jeu. 12 janvier 2006, 12:22

Salut Puce!

J'ai bien reçu la cam mardi matin... :lol: Et les souches sont dans un super état! Encore bravo pour tous le travail ;)

A plus,
Joce.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » jeu. 12 janvier 2006, 14:05

:lol:

Rien ne remplace l'expérience !!! et c'est en tenant compte de vos remarques, s'il y a un pb quelque part que j'améliore... :p
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

bouba34
Nouveau membre
Messages : 15
Enregistré le : mer. 04 janvier 2006, 16:04
Localisation : Lyon
Contact :

Messagepar bouba34 » ven. 13 janvier 2006, 16:02

Et bien dans ce cas, il n'y a pas eu de problème pour moi... Mis à part un seul mais c'est peut-être mon PC, c'est que je n'ai plus accès au forum par l'icon Forum en au du site... Je dois passer par le scémat qu'il y a en première page du site, mais surement mon PC, à moins que quelqu'un d'autre ai la même difficulté???

A plus,
Joce.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 13 janvier 2006, 18:24

ici cela marche comme d'habitude...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
marc
Administrateur
Messages : 3072
Enregistré le : lun. 23 juin 2003, 15:37
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : Villeneuve d ascq 59
Contact :

Messagepar marc » ven. 13 janvier 2006, 21:49

Si les icônes albums et boutique ne fonctionnent pas non plus, c'est certainement un problème de cookie.
Cordialement, marc.
Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités