Enchantillion

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

combattant
Nouveau membre
Messages : 38
Enregistré le : ven. 22 juillet 2005, 13:01
Localisation : Nantes
Contact :

Messagepar combattant » ven. 21 octobre 2005, 16:24

lol je savais que j'avais fait la faute d'avoir mit 2 l mais j'avais pas vu ça

nic
Site Admin
Messages : 982
Enregistré le : sam. 08 novembre 2003, 21:35
Album photos : http://www.aqualiment.info/album/index.php?cat=10015
Localisation : Arnac Pompadour (Corrèze)
Contact :

Messagepar nic » ven. 21 octobre 2005, 17:16

Il y a bien 2 l mais pas de i après (c'est pas comme million) : on prononce yon et pas lion.

combattant
Nouveau membre
Messages : 38
Enregistré le : ven. 22 juillet 2005, 13:01
Localisation : Nantes
Contact :

Messagepar combattant » ven. 21 octobre 2005, 21:33

pour en revenir au sujet
j'ai mis une pastilles de fond
mais elle a fait un gros tas et
l'eau est devenu verte/marron
aussi la feuille que j'ai mis ne
les intéresse pas non plus :/

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » sam. 22 octobre 2005, 06:07

La feuille va les intéresser dans quelques jours, lorsqu'elle sera ramollie.

Patience... dans le monde des puces, tout se fait à leur temps...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

combattant
Nouveau membre
Messages : 38
Enregistré le : ven. 22 juillet 2005, 13:01
Localisation : Nantes
Contact :

Messagepar combattant » sam. 22 octobre 2005, 08:12

ok merci


Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité