[Réglé] RECU...mais...

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

ladenree
Nouveau membre
Messages : 16
Enregistré le : mar. 28 septembre 2004, 16:35
Localisation : sarrebourg - moselle
Contact :

[Réglé] RECU...mais...

Messagepar ladenree » jeu. 06 octobre 2005, 18:15

Salut,

j'ai bien reçu la commande mais un des deux sachet d'artémia était tout trouble et elles étaient toute mortes...pourtant, je pense que tu les prélève du même endroit...c'est bizar...L'autre nickel...

Je les ai distribué quand même...

Sinon, te tracasse pas, c'est pas bien méchand, hein... ;)

Surtout que tu m'envoi gratuitement et régulièrement des echantillons pour que je (et mes poipoi...) puissions découvrir les autre ptites bêtes...

merci encore a toi... ;)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 07 octobre 2005, 07:21

Il y a des choses incompréhensibles... il faudrait que je mette un code sur les sachets, qui me dise au moins à moi, la façon que les artémias ont été traités.

Bien sûr je remplace...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

ladenree
Nouveau membre
Messages : 16
Enregistré le : mar. 28 septembre 2004, 16:35
Localisation : sarrebourg - moselle
Contact :

Messagepar ladenree » ven. 07 octobre 2005, 07:42

Salut,

Merci beaucoup, mais je t'ai dis, surtout ne te tracasse pas pour ça, hein...

Sinon, j'ai repris l'enveloppe et je vois que cela a été posté le 3 octobre...Pour ma part, j'ai receptionné le colis le 6 au soir...si c'est bien ça, il se pourrait que le colis ai séjourné pendant 4 jours dans des conditions p-être trop chaude (poste, voiture PTT,...)

Qu'en penses-tu ??

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 07 octobre 2005, 14:59

ladenree a écrit :Salut,

Merci beaucoup, mais je t'ai dis, surtout ne te tracasse pas pour ça, hein...

Sinon, j'ai repris l'enveloppe et je vois que cela a été posté le 3 octobre...Pour ma part, j'ai receptionné le colis le 6 au soir...si c'est bien ça, il se pourrait que le colis ai séjourné pendant 4 jours dans des conditions p-être trop chaude (poste, voiture PTT,...)

Qu'en penses-tu ??


Généralement, il n'y a pas de problème.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

ladenree
Nouveau membre
Messages : 16
Enregistré le : mar. 28 septembre 2004, 16:35
Localisation : sarrebourg - moselle
Contact :

Messagepar ladenree » ven. 07 octobre 2005, 19:26

voila, je viens de leur donner les enchytrées...et les discus et ramis aiment vraiment bien.0..

Donc, pour résumer, il peut y avoir des enchytrées, des aiselles, des gammares et des artémias...

Merci a toi


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité