Pourquoi mes daphnies meurent dans l'eau verte ?

Les daphnies nagent en eau douce mais on trouve des espèces en eau saumâtre. Elles apprécient la compagnie d'escargots, d'aselles, de tubifex ...
Vos questions, nos observations…
goba
Nouveau membre
Messages : 37
Enregistré le : mar. 01 février 2005, 18:47
Contact :

Messagepar goba » sam. 24 septembre 2005, 19:37

Ok puce , c'est très sympa ;) mais essayons quand même de trouver la source du problème :)

J'ai un peu de doutes sur les algues obtenues en fait , car l'eau n'était pas verte, j'avais juste des filamanets qui s'accumulaient le long des paroies et sur le fond . L'eau était légèrement verte, mais sans plus . ça pourrait venir de la ??

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » sam. 24 septembre 2005, 20:06

Lorsqu'il y a des algues filamenteuses dans leur bac, les daphnies prennent leur "bras" dedans et n'arrivent plus à s'en dégager...

Si c'est la cause, tu devrais les voir, prisonnière des algues...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

goba
Nouveau membre
Messages : 37
Enregistré le : mar. 01 février 2005, 18:47
Contact :

Messagepar goba » sam. 24 septembre 2005, 21:18

ben en fait la non , elles étaient justes mortes au fond , sans plus , mais comment éviter d'avoir des filamenteuses et d'avoir juste une eau verte ?????

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » dim. 25 septembre 2005, 10:40

goba a écrit :ben en fait la non , elles étaient justes mortes au fond , sans plus , mais comment éviter d'avoir des filamenteuses et d'avoir juste une eau verte ?????


Tu as nettoyé tes vitres de l'aquarium pour obtenir un jus vert, puis tu l'as mis en culture en bouteille.

Je prends moi-même ce jus, et je le donne directement dans l'élevage de daphnies. Je ne mets pas en culture derrière. Je pense que le problème vient de là... Avec ta nouvelle souche, fais comme j'ai dit, sans mettre en culture...

L'eau verte vient naturellement. Mon bassin était tout vert au printemps, à tel point que je ne voyais plus le fond. A mon retour des vacances (2 semaines) j'ai trouvé une eau toute limpide pleine de plantes, vert de plantes ! Donc les plantes ont repris le dessus. Je ferai une photo, car au premier gel, il y aura une fonte des plantes (celles en surface qui émergent), et nous repasseront sans doute à l'eau verte...

La nature est un cycle, il y a beaucoup d'intervenants pour poursuivre ce cycle (matières dans l'eau, luminosité, température...) Je ne suis pas biologiste mais il y aurait de bonnes études à faire là dessus...

J'utilisais cette eau verte de temps en temps en la filtrant pour doper les daphnies, en ce moment je les nourris aux paramécies. Aujourd'hui, j'ai la vitre de mon aquarium toute verte, je vais en profiter pour la nettoyer et récupérer le jus... Mes daphnies vont en verdire de plaisir ! :oops:
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

goba
Nouveau membre
Messages : 37
Enregistré le : mar. 01 février 2005, 18:47
Contact :

Messagepar goba » dim. 25 septembre 2005, 12:28

Ok je tenterais , j'avais effectivement nettoyé les vitres pour obtenir le "jus" mais mes vitres ne sont que peu recouvertes d'algues vertes , c'est surtout des algues pinceaux que j'ai dans mon bac :s

F1 je tenterais comme ça ;)

Encore merci de ta générosité et de tes conseils puce ;)

goba
Nouveau membre
Messages : 37
Enregistré le : mar. 01 février 2005, 18:47
Contact :

Messagepar goba » mer. 28 septembre 2005, 16:23

J'ai reçu la souche aujourd'hui , merci ;)
Je les ai laissé dans l'enveloppe 3H dans la piece , puis j'en ai mis une 10 aine dans un bidon de 5L rempli d'eau "de nettoyage des vitres" et de l'aqua , et la , je comprends plus rien du tout : en l'espace de 5 min les 10 que j'ai mis étaient toutes au fond :evil:
Je penses que je vais tenter de mettre les restantes dans un bidon de 5 L avec uniquement de l'eau d'un autre bac , et de la levure parce que je crois que les algues vertes ça foire a mort chez moi :(
ça m'énerve de pas comprendre d'où vient le problème :conf:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 28 septembre 2005, 18:48

Elles vont au fond au début, cela doit leur faire un choc. Si tu approches une lumière, dans le noir, elles devraient s'y approcher... Tu essaies cela ce soir et dans quelques jours, tu verras si ta population augmente ou pas.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

goba
Nouveau membre
Messages : 37
Enregistré le : mar. 01 février 2005, 18:47
Contact :

Messagepar goba » ven. 30 septembre 2005, 18:06

Apparemment ça va mieux now :)
Visiblement toutes celles que j'avais mises dans l'eau verte étaient bel et bien morte :( , mais je n'avais pas mis toutes les daphnies de la souche dedans , par précaution , donc j'ai essayé avec les restantes dans un autre bidon avec de l'eau de mes bacs + levure et apparemment aucune n'est morte, et des nouvelles se balladent :D

goba
Nouveau membre
Messages : 37
Enregistré le : mar. 01 février 2005, 18:47
Contact :

Messagepar goba » lun. 03 octobre 2005, 17:42

Tout roule :) Par contre elles mangent un max de levures c'est dingue je dois quasi en remetre tous els jours LOL

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 03 octobre 2005, 20:42

C'est toi qui doit doser suivant la population. Attention à ne pas en mettre de trop... J'ai perdu des bacs complets au début parce que j'avais la main lourde... :(
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

goba
Nouveau membre
Messages : 37
Enregistré le : mar. 01 février 2005, 18:47
Contact :

Messagepar goba » mar. 04 octobre 2005, 10:01

Ben je fais gaffe justement , quitte a en remettre tous les jours j'en mets peu ;)


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Daphnie »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité