Forum changé ou c'est mon ordi ? ? ? [REGLE, Merci ;)]

Une suggestion, une remarque, une question sur le forum, c'est ici !
Avatar de l’utilisateur
Oriata
Requin blanc
Messages : 633
Enregistré le : mer. 24 novembre 2004, 22:20
Localisation : Lyon
Contact :

Messagepar Oriata » sam. 09 juillet 2005, 16:55

Je veux dire que sur les autres forum et site, mais toujours avec IE, c'est comme d'hab !
O r i a t a

Je peux résister à tout, sauf à la tentation.
(Wilde)

Avatar de l’utilisateur
marc
Administrateur
Messages : 3072
Enregistré le : lun. 23 juin 2003, 15:37
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : Villeneuve d ascq 59
Contact :

Messagepar marc » sam. 09 juillet 2005, 17:11

C'est curieux !
Peux-tu faire une copie d'écran afin que nous puissions voir cette anomalie ?
Apparemment tu es la seule dans ce cas.
Cordialement, marc.
Image Image

Avatar de l’utilisateur
Oriata
Requin blanc
Messages : 633
Enregistré le : mer. 24 novembre 2004, 22:20
Localisation : Lyon
Contact :

Messagepar Oriata » dim. 10 juillet 2005, 13:50

Comment fait-on une copie d'écran déjà ! Je ne m'en souviens absolument pas !

Ah, bah tiens ! J'ai modifié mon contraste et maintenant ça va beaucoup mieux ! J'en avais trop mis et c'est ça qui foirait. Maintenant, je vois bien les démarcations ! Moi qui pensais que c'était uniquement dû à la luminosité ! ! !

Enfin bref, un nouvel ordi, ça ne s'apprivoise pas aussi aisément :lol:

Merci à tous de votre aide ;)
O r i a t a

Je peux résister à tout, sauf à la tentation.
(Wilde)

Avatar de l’utilisateur
Statoo
Requin blanc
Messages : 1077
Enregistré le : dim. 04 janvier 2004, 21:25
Localisation : Vienne (38)
Contact :

Messagepar Statoo » lun. 11 juillet 2005, 09:12

:lol: :lol: :lol:
C'est bcp plus dur d'apprivoisé un ordi qu'une bestiole ... :lol:

pour faire une copie d'écran 'bouton imprim écran' en haut à droite avant le pavé numérique en général ...

Steph

Pacu
alevin
Messages : 63
Enregistré le : mar. 01 février 2005, 19:39
Localisation : BELGIQUE
Contact :

Messagepar Pacu » lun. 11 juillet 2005, 09:27

Oui, c'est le bouton à droite de F12.

Mais après, comment fait-on pour envoyer la copie d'écran sur le forum, ça je ne sais pas. :oops:

Je sais juste copier-coller la copie dans un document word :roll:
Quand quelqu'un dit: "je me tue à vous le dire"

Laissez le mourir

Jacques Prévert

Avatar de l’utilisateur
Statoo
Requin blanc
Messages : 1077
Enregistré le : dim. 04 janvier 2004, 21:25
Localisation : Vienne (38)
Contact :

Messagepar Statoo » lun. 11 juillet 2005, 14:01

Après tu le colle dans 'paint' par exemple puis tu l'enregistre au format d'une image et tu le mets sur un ftp pour pouvoir ajouter le lien de l'image sur le forum ... :D

Steph

Avatar de l’utilisateur
marc
Administrateur
Messages : 3072
Enregistré le : lun. 23 juin 2003, 15:37
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : Villeneuve d ascq 59
Contact :

Messagepar marc » lun. 11 juillet 2005, 17:48

Pacu a écrit :Oui, c'est le bouton à droite de F12.

Mais après, comment fait-on pour envoyer la copie d'écran sur le forum, ça je ne sais pas. :oops:

Je sais juste copier-coller la copie dans un document word :roll:


Tu peux utiliser l'album membres pour mettre sur le net.

Utilisation de l'album membres
Cordialement, marc.

Image Image

Avatar de l’utilisateur
Oriata
Requin blanc
Messages : 633
Enregistré le : mer. 24 novembre 2004, 22:20
Localisation : Lyon
Contact :

Messagepar Oriata » lun. 11 juillet 2005, 20:18

Merci, mais je ne pense pas que ce soit encore utile, puisque le problème est résolu ;)

J'ai dompté la bête :lol:
O r i a t a

Je peux résister à tout, sauf à la tentation.
(Wilde)


Retourner vers « Le forum. »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité