[Réglé] Bien reçu mais question

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

linoa
alevin
Messages : 53
Enregistré le : dim. 20 mars 2005, 22:17
Localisation : Belgique
Contact :

[Réglé] Bien reçu mais question

Messagepar linoa » jeu. 16 juin 2005, 18:26

coucou puce,

J'ai bien reçu les doses, elles étaient toutes vivantes et les poissons de mon homme se sont bien régalés.

Cependant il manque la souche d'Enchytrées. J'ai peut-être oublié de le mettre dans le mail :? :oops:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12848
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » jeu. 16 juin 2005, 19:09

Elle a été expédiée le lendemain : à la fin des expéditions, il me restait une souche d'enchytrées non expédiée. J'ai vu que cette semaine tu étais la seule à en avoir commandé, alors, je te l'ai envoyée...

Bien sûr, tu me croiras, je ne l'ai pas fait exprès comme dit, il n'y a que celui qui ne fait rien qui ne se trompe jamais... Ta souche est donc partie mercredi.

S'il y a problème, tu sais comment me joindre ! :lol: : ici ! :p
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

linoa
alevin
Messages : 53
Enregistré le : dim. 20 mars 2005, 22:17
Localisation : Belgique
Contact :

Messagepar linoa » jeu. 16 juin 2005, 20:11

Merci Puce :lol:

Je vais de ce pas préparer le pot de terreau pour les acceuillir ;)


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Cuill [crawler*] et 2 invités