[Réglé] tjrs rien!!!

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

mengos
Nouveau membre
Messages : 13
Enregistré le : mer. 11 mai 2005, 18:18
Contact :

[Réglé] tjrs rien!!!

Messagepar mengos » ven. 20 mai 2005, 10:40

slt puce tjrs rien recu! :cry:

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12844
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: tjrs rien!!!

Messagepar puce67 » ven. 20 mai 2005, 14:09

mengos a écrit :slt puce tjrs rien recu! :cry:


Tout est parti mardi. Ne t'inquiète pas, mes bestioles tiennent ! Et s'il y avait un pb, je remplace.

mengos
Nouveau membre
Messages : 13
Enregistré le : mer. 11 mai 2005, 18:18
Contact :

Messagepar mengos » ven. 20 mai 2005, 21:37

ok je vais donc patiente. merci

mengos
Nouveau membre
Messages : 13
Enregistré le : mer. 11 mai 2005, 18:18
Contact :

Messagepar mengos » sam. 21 mai 2005, 15:01

ok c bon la commande est arrive ce matin.
tous le petit monde va bien.
j'attend de voir si ma souche de grindal va prendre car pour le moment j'en vois pas beaucoup?
merci pour la plante et l'épuillère qui ma l'aire bien pratique.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12844
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » dim. 22 mai 2005, 17:51

Les Grindal se cachent toujours dans la laine. Lorsque je les emballe, je les vois bien, cela fait un amas blanc. Puis ils migrent dans la laine, je prends celle-ci foncée pour pouvoir mieux voir.

Si jamais cela ne prend pas, tu sais que je remplace !

mengos
Nouveau membre
Messages : 13
Enregistré le : mer. 11 mai 2005, 18:18
Contact :

Messagepar mengos » mar. 24 mai 2005, 22:03

c bon je commence a en voir. pas beaucoup mais j'en vois.
pourvu qu'elle prend bien.
merci

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12844
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 25 mai 2005, 07:46

Les Grindal, c'est toujours capricieux au début : il arrive que dans la semaine, la culture prenne bien, et d'autres fois où il faut plusieurs semaines. Bien sûr, si il n'y a que deux vers au départ, c'est forcément plus long.

Ma culture de départ, achetée chez un particulier a mis 6 mois pour prendre !
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Brandwatch[bot] et 0 invité