Eau toujours trouble

Discussions sur les aquariums et les poissons, les plantes, la décoration, reproduction de poissons...
Nico1722
poisson adulte
Messages : 214
Enregistré le : ven. 12 décembre 2003, 19:30
Album photos : http://www.aqualiment.info/album/index.php?cat=10012
Localisation : La Rochelle
Contact :

Eau toujours trouble

Messagepar Nico1722 » mer. 20 avril 2005, 21:16

Malgre le deplacement du rejet du filtre j'ai toujours une sorte de brouillard dans mon aquarium, un peu comme si j'avais mis un nuage de lait dans le the.
j'ai deja fait un changement d'eau de 40L et clocher le fond.
Est ce que quelqu'un pourrais m'aider?

Avatar de l’utilisateur
Oriata
Requin blanc
Messages : 633
Enregistré le : mer. 24 novembre 2004, 22:20
Localisation : Lyon
Contact :

Messagepar Oriata » jeu. 21 avril 2005, 13:00

Si ton eau à l'air laiteuse, c'est peut-être une montée de nitrite. A tu des poipois dans le bac ?
O r i a t a

Je peux résister à tout, sauf à la tentation.
(Wilde)

Nico1722
poisson adulte
Messages : 214
Enregistré le : ven. 12 décembre 2003, 19:30
Album photos : http://www.aqualiment.info/album/index.php?cat=10012
Localisation : La Rochelle
Contact :

Messagepar Nico1722 » jeu. 21 avril 2005, 18:17

oui il y a des poipois dans l'aqua.
Le bac est en eau depuis le 25 fevrier et le "nuage n'est là que depuis un peu plus d'une semaine.
Test fait le 12 avril
Ph 7.2
Nitrate 15
Nitrite 0
Gh 13
Kh 6
Test fait ce soir (autrement dit le 21)
Tout pareil sauf nitrate descendu a 10.
Je ne comprend pas pourquoi cela me fait ce nuage. :(

nic
Site Admin
Messages : 982
Enregistré le : sam. 08 novembre 2003, 21:35
Album photos : http://www.aqualiment.info/album/index.php?cat=10015
Localisation : Arnac Pompadour (Corrèze)
Contact :

Messagepar nic » jeu. 21 avril 2005, 20:24

Tu n'as rien changé dans ton filtre ? (comme par exemple mettre du perlon sans le rincer)

Avatar de l’utilisateur
Oriata
Requin blanc
Messages : 633
Enregistré le : mer. 24 novembre 2004, 22:20
Localisation : Lyon
Contact :

Messagepar Oriata » ven. 22 avril 2005, 15:57

Bizarre :oops: J'opterai aussi pour un truc que t'aurrai changé ou rajouté ! ! !
O r i a t a

Je peux résister à tout, sauf à la tentation.
(Wilde)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 22 avril 2005, 21:49

L'eau vient du robinet ?

Contrôle l'eau au robinet que tu t'es servi pour remplir l'aquarium... Tu mets dans un verre bien transparent pour voir à travers si elle est claire...

Je dis cela car il m'est arrivé un truc aujourd'hui : nous avons un robinet dehors, au soleil. Lorsque je me suis servie tout à l'heure, l'eau était toute blanche ! Je vais recontrôler demain...

Nico1722
poisson adulte
Messages : 214
Enregistré le : ven. 12 décembre 2003, 19:30
Album photos : http://www.aqualiment.info/album/index.php?cat=10012
Localisation : La Rochelle
Contact :

Messagepar Nico1722 » dim. 24 avril 2005, 19:42

L'eau etait de l'eau osmose.
Pour le perlon il est possible que j'ai oublie de le rincer (je suis tres distrait :roll: )
Si c'est le cas que doit je faire?
J'ai fait une grosse bettisse?

doudou1733
Requin blanc
Messages : 1479
Enregistré le : sam. 20 décembre 2003, 10:55
Album photos : http://www.aqualiment.info/album/index.php?cat=10008
Localisation : cherbourg-octeville, dans la manche, en normandie !
Contact :

Messagepar doudou1733 » dim. 24 avril 2005, 20:23

Moi je change toujours le perlon car je trouve que ça se rince pas vraiment ;)
DouDou

nic
Site Admin
Messages : 982
Enregistré le : sam. 08 novembre 2003, 21:35
Album photos : http://www.aqualiment.info/album/index.php?cat=10015
Localisation : Arnac Pompadour (Corrèze)
Contact :

Messagepar nic » dim. 24 avril 2005, 21:15

Mais quand tu le changes, Doudou, il faut rincer le perlon neuf à l'eau tiède sinon tu peux avoir justement plein de petites particules blanches dans ton eau.

doudou1733
Requin blanc
Messages : 1479
Enregistré le : sam. 20 décembre 2003, 10:55
Album photos : http://www.aqualiment.info/album/index.php?cat=10008
Localisation : cherbourg-octeville, dans la manche, en normandie !
Contact :

Messagepar doudou1733 » dim. 24 avril 2005, 21:25

Ah le perlon neuf ;)

Oui je le rince je penser le vieu perlon le rincer ;)
DouDou

Nico1722
poisson adulte
Messages : 214
Enregistré le : ven. 12 décembre 2003, 19:30
Album photos : http://www.aqualiment.info/album/index.php?cat=10012
Localisation : La Rochelle
Contact :

Messagepar Nico1722 » lun. 25 avril 2005, 11:32

Oui j'ai mis du perlon neuf bien sur :D
:cry: Mais je fait comment pour reparer ma betise moi :cry:

Avatar de l’utilisateur
napo
Requin blanc
Messages : 1337
Enregistré le : mar. 11 mai 2004, 15:59
Localisation : pres d Epernay
Contact :

Messagepar napo » lun. 25 avril 2005, 17:41

Un bon changement d' eau d' 1/3 du volume et remplacé ton perlon.

Nico1722
poisson adulte
Messages : 214
Enregistré le : ven. 12 décembre 2003, 19:30
Album photos : http://www.aqualiment.info/album/index.php?cat=10012
Localisation : La Rochelle
Contact :

Messagepar Nico1722 » lun. 25 avril 2005, 18:32

J'vais faire comme tu dis, et je vous dirait quand je verrais le bout de mon aquarium (dans la longeur)

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » mar. 26 avril 2005, 02:58

Je dois utiliser de la bonne ouate alors moi, je ne la rince jamais avant utilisation neuve.

banastre
Requin blanc
Messages : 430
Enregistré le : mar. 22 février 2005, 11:21
Localisation : Laneuveville
Contact :

Messagepar banastre » mer. 27 avril 2005, 22:07

ca peut aussi venir d'algues... dans ce cas essaie de filtrer sur charbon actif ou juste de mettre ton bac dans le noir complet pendant 48 heures (couverture dessus...)


Retourner vers « Les aquariums, les poissons, les plantes »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité