Y-a-t-il des personnes qui n'arrivent pas à avoir ce site ?

Une suggestion, une remarque ou une question sur le portail, c'est ici !
Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Y-a-t-il des personnes qui n'arrivent pas à avoir ce site ?

Messagepar puce67 » ven. 17 octobre 2003, 12:34

Voici un message reçu de Crazy :

Salut Puce

juste une petite remarque concernant la présentation de ton site.

le menu s'affiche pa toujours (faut faire refresh)
des fois les lignes de text dans les cadre son tronquée, ou la police change d'une ligne à l'autre ou encore les lignes se superpose.

Bref c'est pas toujours facile de naviguer et de consulter ... domage.

ceci n'est pas une critique, mais une remarque constructive

si tu veux, je peux essayer de t'aider.

Au plaisir de te relire.

Crazy


Si vous avez parfois des problèmes, pouvez-vous le signaler ?
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Avatar de l’utilisateur
marc
Administrateur
Messages : 3072
Enregistré le : lun. 23 juin 2003, 15:37
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : Villeneuve d ascq 59
Contact :

Messagepar marc » ven. 17 octobre 2003, 20:03

Pour ma part, ça fonctionne normalement.

Ttrexs
poisson adulte
Messages : 283
Enregistré le : ven. 21 mars 2003, 21:57
Localisation : Brest
Contact :

Messagepar Ttrexs » dim. 19 octobre 2003, 14:49

Aucun probleme pour moi non plus

christelle
alevin pré-juvénil
Messages : 125
Enregistré le : jeu. 29 mai 2003, 10:42
Localisation : Lyon
Contact :

Messagepar christelle » dim. 19 octobre 2003, 19:44

pas de pb non plus...
:)

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » mer. 22 octobre 2003, 00:47

christelle a écrit :pas de pb non plus...
:)


aucun souci pour moi. peut être que cela vient du logiciel navigateur de Crazy ?

Waterproof
alevin
Messages : 45
Enregistré le : jeu. 02 octobre 2003, 22:42
Localisation : 94 Boissy-Saint-Léger
Contact :

Messagepar Waterproof » mer. 22 octobre 2003, 11:26

Je n'ai jamais eu le moindre problème pour accéder au site ;)
De quelle couleur sont les petits pois?
Les petits pois sont rouges!

Avatar de l’utilisateur
PANGA
poisson adulte
Messages : 195
Enregistré le : sam. 22 mars 2003, 22:01
Localisation : GRAVELINES 59
Contact :

pb. de connexion

Messagepar PANGA » mer. 22 octobre 2003, 18:40

Vous allez dire que je parle toujours de mon expo bourse de ch'nord mais bon à cette fameuse manifestation, j'ai rencontré un membre du club d'aquario et de terrariophilie de coudekerque-branche (59).
C'est un vrai passionné qui en plus fais des études en microbiologie. Il voulait discuter de nourriture vivante pour nourriture vivante !!
Il se propose en effet d'étudier des souches de bactéries qui pourraient servir de base à l'élevage de daphnies.
Malheureusement, il ne parvient pas à s'enregistrer sur le forum ?
Je lui ai dit que j'allais me renseigner et lui ai conseillé de refaire des essais mais je ne vois pas trop quoi faire de plus ?
Une idée ?
A tout hasard, je peux vous communiquer son mail :
terrapit@aol.com (j'espère ne pas me tromper je le fais de tête ?)
D'avance merci...
Reprise de l'aquariophilie après 3 ans d'arrêt !! Trop content !!

Waterproof
alevin
Messages : 45
Enregistré le : jeu. 02 octobre 2003, 22:42
Localisation : 94 Boissy-Saint-Léger
Contact :

Messagepar Waterproof » mer. 22 octobre 2003, 23:55

Qu'est-ce qu'il rencontre comme problème et quel message a-t-il?
De quelle couleur sont les petits pois?

Les petits pois sont rouges!

babaorhum
alevin pré-juvénil
Messages : 135
Enregistré le : ven. 21 mars 2003, 20:44
Contact :

Messagepar babaorhum » jeu. 23 octobre 2003, 18:01

moi j'ai qq fois des souci pour acceder au site mais une fois dessus plus de pb!

Avatar de l’utilisateur
PANGA
poisson adulte
Messages : 195
Enregistré le : sam. 22 mars 2003, 22:01
Localisation : GRAVELINES 59
Contact :

pb. de connexion pour terrapit

Messagepar PANGA » jeu. 23 octobre 2003, 21:02

Le pb. que rencontre "terrapit" c'est qu'il ne parvient pas à s'enregistrer sur le forum. Il reçoit le message "invalid session". J'ai eu le droit à ça au début aussi mais j'avais l'impression que depuis que l'hébegeur avait changé ça n'arrivait plus ?
Je lui ai conseillé de réessayer car je ne vois pas quoi dire d'autre ?
C'est ce que j'avais fait jusqu'à ce que ça marche.
Reprise de l'aquariophilie après 3 ans d'arrêt !! Trop content !!

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 24 octobre 2003, 06:41

Je lui ai envoyé un e-mail sur l'adresse que tu as donné... On verra si c'est la bonne !
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
marc
Administrateur
Messages : 3072
Enregistré le : lun. 23 juin 2003, 15:37
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : Villeneuve d ascq 59
Contact :

Messagepar marc » ven. 24 octobre 2003, 12:16

J’ai lu sur un forum de discussion que le navigateur d’AOL a des incompatibilités avec PHPBB. Pour les résoudre, il suffit d’utiliser le navigateur internet explorer.

Avatar de l’utilisateur
marc
Administrateur
Messages : 3072
Enregistré le : lun. 23 juin 2003, 15:37
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : Villeneuve d ascq 59
Contact :

Messagepar marc » ven. 24 octobre 2003, 12:31

Hier, je n'ai pas réussi à me connecter entre 13 H 00 et 18 H 00, j’avais systématiquement un message d’erreur.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12845
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » ven. 24 octobre 2003, 14:19

Moi, hier c'était toute la journée jusqu'à 18h !

On ne sait pas d'où cela vient, peut-être la redirection qui avait un pb...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Le Portail »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité