Je me lance pour le Grindal

(Substrat). Vos questions, nos observations…
Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » mar. 29 mars 2005, 19:17

je ne mange pas de flocons d'avoine,

alors le pain c'est plus pratique pour moi ;)


Pour le moment, c'est lent... j'attends....

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » sam. 02 avril 2005, 02:21

remis un petit bout de pain de campagne,
l'ancien semble être un peu bizarre.


Les Grindals ne sont pas encore tellement nombreux en apparence.

Ou alors ils se cachent, et je ne les vois pas dans la ouate synthétique verte.


La prise de la culture semble lente ou problématique pour le moment.

Avatar de l’utilisateur
XAVIER03
poisson adulte
Messages : 184
Enregistré le : dim. 22 août 2004, 18:43
Localisation : auvergne
Contact :

Messagepar XAVIER03 » sam. 02 avril 2005, 15:08

essaie d'enlever 'ancien car s'il pourris ca va flinguer ta cultur qui est fragile car neuve

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » dim. 03 avril 2005, 17:00

La culture reste dans le noir, c'est une pièce aveugle sans lumière du jour, la tempéature y est de 20°C.


Mais en principe cela n'empéche pas la culture du Grindal, enfin c'est ce que j'ai cru comprendre...

Avatar de l’utilisateur
Oriata
Requin blanc
Messages : 633
Enregistré le : mer. 24 novembre 2004, 22:20
Localisation : Lyon
Contact :

Messagepar Oriata » lun. 04 avril 2005, 16:19

Mes grindal sont dans le noir et à 20° env. Le début à été très long mais depuis que je suis passé à la farine de sarrasin, c'est nickel, il y a beaucoup de dévellopement et une fois partis, c'est à gogo ;)
O r i a t a

Je peux résister à tout, sauf à la tentation.
(Wilde)

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12844
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » lun. 04 avril 2005, 20:40

Avec le pain, c'est le même effet : lorsque c'est parti, on ne les retiens plus de se reproduire ! :badgrin:
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » mar. 05 avril 2005, 11:50

puce67 a écrit :Avec le pain, c'est le même effet : lorsque c'est parti, on ne les retiens plus de se reproduire ! :badgrin:


bon bon ok ok, je vais prendre patience alors, mais je les observe tous les jours, et j'aimerais que ça démarre... ils ont bientot 3 semaines.

Avatar de l’utilisateur
Oriata
Requin blanc
Messages : 633
Enregistré le : mer. 24 novembre 2004, 22:20
Localisation : Lyon
Contact :

Messagepar Oriata » mar. 05 avril 2005, 12:13

T'as pas le choix ! Tu dois patienter. Moi, j'ai du attendre presque deux mois pour avoir des résultats ;)
O r i a t a

Je peux résister à tout, sauf à la tentation.
(Wilde)

Avatar de l’utilisateur
XAVIER03
poisson adulte
Messages : 184
Enregistré le : dim. 22 août 2004, 18:43
Localisation : auvergne
Contact :

Messagepar XAVIER03 » mar. 05 avril 2005, 12:21

t'inquiète pas ca va partir des fois tu sait pas pourquoi y a rien qui marche et puis d'un coup c'est l'explosion
Tu peux essayer de mouiller un peux plus ta culture car moi j'ai remarque que quand elle sècheun peu ca produit nettement moins
Bon courage

doudou1733
Requin blanc
Messages : 1479
Enregistré le : sam. 20 décembre 2003, 10:55
Album photos : http://www.aqualiment.info/album/index.php?cat=10008
Localisation : cherbourg-octeville, dans la manche, en normandie !
Contact :

Messagepar doudou1733 » mar. 05 avril 2005, 15:04

Oui il faut que ça sois toujours humide sinon ça produit pas moi ma culture et super bien humide et ça marche du tonnere je vais d'ailleur refaire un repiquage car quand ça marche bien apres c'est souvent la mort ! ;)
DouDou

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12844
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mar. 05 avril 2005, 16:59

Si cela peut te consoler, Scalaire, ma souche, commandée dans un forum à un particulier a mis plus de 6 mois pour prendre ! Il devait y avoir très très peu de Grindal au départ... Je n'avais vu aucun vers le jour de l'arrivée. C'était emballé dans de la sphaigne.

C'est pour cela que je mets de la laine synthétique foncé : qu'à l'arrivée vous soyez assuré que les vers sont là... La plupart du temps, ils se cachent quand même ! :p
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » mar. 05 avril 2005, 22:07

6 mois ??? je vais mourir d'ici là :badgrin:



Oui j'ai vu quelques vers, mais vraiment pas beaucoup lors de l'arrivée de la souche.

pour être humide c'est humide pas de problème d'ailleurs la laine de la souche reste bien humide. Donc c'est pas un souci de manque d'humidité, je pense !!


est ce que mettre la boite à la lumière naturelle et un peu plus au chaud (22°C ) cela augmente la prolifération ???

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12844
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 06 avril 2005, 10:07

Actuellement elle est à quelle température ta boîte ?
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Kris
Nouveau membre
Messages : 37
Enregistré le : dim. 06 février 2005, 19:24
Localisation : NOISY-78
Contact :

Messagepar Kris » mer. 06 avril 2005, 10:30

Chez moi, j'ai des boites en différents endroits et celles qui marchaient mieux(avant les accariens) étaient aux environs de 25°C

Avatar de l’utilisateur
XAVIER03
poisson adulte
Messages : 184
Enregistré le : dim. 22 août 2004, 18:43
Localisation : auvergne
Contact :

Messagepar XAVIER03 » mer. 06 avril 2005, 12:40

chez moi les boites sont à 22°C et ca marche parfaitement


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Vers Grindal »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité