Accès au site

Une suggestion, une remarque ou une question sur le portail, c'est ici !
Avatar de l’utilisateur
lpnc3po
Nouveau membre
Messages : 36
Enregistré le : sam. 29 janvier 2005, 19:04
Localisation : Herault (34)
Contact :

Messagepar lpnc3po » jeu. 24 mars 2005, 15:07

pour moi maintenant c'est ok, ca fonctionne

mais il y a eu des modifications sur le site !

c'est peut etre pour ca que ca a déconner quelque jours...

Avatar de l’utilisateur
marc
Administrateur
Messages : 3072
Enregistré le : lun. 23 juin 2003, 15:37
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : Villeneuve d ascq 59
Contact :

Messagepar marc » jeu. 24 mars 2005, 20:15

Il y a eu des modifications lundi et mardi sur le portail mais l'accès est resté possible, sur le forum aucune mise à jour n'a été réalisée récemment.
Cordialement, marc.
Image Image

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » ven. 25 mars 2005, 00:33

aucun problème d'accès pour moi.

linoa
alevin
Messages : 53
Enregistré le : dim. 20 mars 2005, 22:17
Localisation : Belgique
Contact :

Messagepar linoa » ven. 25 mars 2005, 09:25

Le problème doit venir de chez moi alors :roll: :?

Scalaire
Requin blanc
Messages : 1594
Enregistré le : ven. 03 octobre 2003, 01:58
Localisation : région parisienne
Contact :

Messagepar Scalaire » mar. 29 mars 2005, 19:39

linoa a écrit :Le problème doit venir de chez moi alors :roll: :?


cela peut venir de ton fournisseur d'accès à internet également.


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Le Portail »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité