reception de "20 échantillons gratuits ... "

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

pyrros
Nouveau membre
Messages : 2
Enregistré le : mar. 01 février 2005, 19:26
Localisation : toulouse
Contact :

reception de "20 échantillons gratuits ... "

Messagepar pyrros » mar. 08 février 2005, 19:26

j ai recu ... j ai vu ... j ai pas goute mais certains ce sont regales :!:
je commanderai des que possible :!:
la qualite est plus que bien ...
l emballage parfait :!:
et les delais ... tres (trop) rapide :!:

Pacu
alevin
Messages : 63
Enregistré le : mar. 01 février 2005, 19:39
Localisation : BELGIQUE
Contact :

Messagepar Pacu » mer. 09 février 2005, 19:19

Pareil ;) je ne peux pas dire mieux
Reçu aujourd'hui, pour un envoi de France en Belgique !

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12844
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 09 février 2005, 21:02

Merci la poste !

Elle marche quand même bien, il faut le signaler...
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Pacu
alevin
Messages : 63
Enregistré le : mar. 01 février 2005, 19:39
Localisation : BELGIQUE
Contact :

Messagepar Pacu » jeu. 10 février 2005, 00:26

Merci la Poste, mais surtout merci à toi ;)

mandra
Nouveau membre
Messages : 2
Enregistré le : ven. 01 octobre 2004, 08:17
Localisation : toulouse
Contact :

Messagepar mandra » jeu. 10 février 2005, 12:31

Viens de recevoir tes ptites bêtes today, excellent, merci beaucoup !! =D>
Elles sont marrantes les plus grosses qui bougent super vite au fond !!!

merci encore

john16
Nouveau membre
Messages : 16
Enregistré le : mar. 01 février 2005, 18:47
Localisation : Bordeaux, 33
Contact :

Messagepar john16 » jeu. 10 février 2005, 19:01

Idem, reçu hier, y avait plein de petites daphnies qui sont parties direct dans le bac a killies, peut etre qu elles vont s y établir...enfin vu comment ils sont morfales ...

Avatar de l’utilisateur
lpnc3po
Nouveau membre
Messages : 36
Enregistré le : sam. 29 janvier 2005, 19:04
Localisation : Herault (34)
Contact :

Messagepar lpnc3po » sam. 12 février 2005, 13:17

merci Puce
J'ai bien recu mon colis hier
échantillons + daphnies + microvers + anguillules

Tout est arrivé en trés bonne état

J'ai gardé les échantillons dans un pot en verre pour l'instant,
en observation

j'ai mis les anguillules dans leurs vinaigre + morceau de pomme,
les microvers sur le milieu de culture fourni.
Les daphnies j'en ai donné la moitié au poisson, l'autre moitié je l'ai fractionnée en 2:
-une fraction dans de l'eau de l'aqua + levure -> ok
-la 2ème fraction dans de l'eau de l'aqua laisser devant la fenetre pour faire de l'eau verte (l'eau etait blanchatre) :
ce matin plus rien, y sont tous mort

j'ai pas bien compris sur ce coups là

heuresement j'ai l'autre bouteille ou sa gigote de partout !

ah oui j'oubliais:
merci pour le riccia et physes
:D

Avatar de l’utilisateur
MadBull
poisson adulte
Messages : 268
Enregistré le : jeu. 11 novembre 2004, 20:09
Contact :

Messagepar MadBull » sam. 12 février 2005, 14:29

lpnc3po a écrit :-la 2ème fraction dans de l'eau de l'aqua laisser devant la fenetre pour faire de l'eau verte (l'eau etait blanchatre) :
ce matin plus rien, y sont tous mort

j'ai pas bien compris sur ce coups là


Ben... comme tu l'as dit, elle n'était pas verte l'eau :) Ca prends du temps à démarrer généralement de l'eau verte, surtout en plein hiver derrière une fenêtre, je ne pense pas que la luminosité soit suffisante !

Avatar de l’utilisateur
lpnc3po
Nouveau membre
Messages : 36
Enregistré le : sam. 29 janvier 2005, 19:04
Localisation : Herault (34)
Contact :

Messagepar lpnc3po » dim. 13 février 2005, 10:38

La 1ere bouteille ou ca gigotai bien:
bah les daphnies adultes meurt proressivement
il en restent une poignée mais bon j'ai perdu espoir
il y a des petits aussi < 1mm

je me demande s'il n'y a pas quelque chose dans mon eau qui me bouffe toutes les daphnies ?

Avatar de l’utilisateur
Oriata
Requin blanc
Messages : 633
Enregistré le : mer. 24 novembre 2004, 22:20
Localisation : Lyon
Contact :

Messagepar Oriata » dim. 13 février 2005, 12:23

T'as mis quelle quantité de levure ?

Normalement, ça dois tout juste troubler l'eau, donc tu dois pouvoir encore y voir à traver. Si il y en a de trop, c'est l'hécatombe assuré.
O r i a t a

Je peux résister à tout, sauf à la tentation.
(Wilde)

Avatar de l’utilisateur
lpnc3po
Nouveau membre
Messages : 36
Enregistré le : sam. 29 janvier 2005, 19:04
Localisation : Herault (34)
Contact :

Messagepar lpnc3po » dim. 13 février 2005, 16:32

J'ai mis juste ce qu'il faut pour troubler l'eau

Par contre je n'avais pas de levure de boulanger alors
j'ai mis de l'ultralevure que j'avais dans ma pharmacie
(sacharomices boulardii)

quelqu'un à une idée ?
qu'est ce que j'ai fait de mal ?

aidez moi svp


:?

Avatar de l’utilisateur
Oriata
Requin blanc
Messages : 633
Enregistré le : mer. 24 novembre 2004, 22:20
Localisation : Lyon
Contact :

Messagepar Oriata » dim. 13 février 2005, 18:00

De l'ultra levure ? ? ? ! ! !

Celle qu'on utilise avec certain antibiotique pour éviter les diahrée ?

D'après moi, c'est là ton erreur ! Je ne pense pas que ce soit tout à fait la même chose.
O r i a t a

Je peux résister à tout, sauf à la tentation.
(Wilde)

Avatar de l’utilisateur
napo
Requin blanc
Messages : 1337
Enregistré le : mar. 11 mai 2004, 15:59
Localisation : pres d Epernay
Contact :

Messagepar napo » dim. 13 février 2005, 18:45

Il doit y avoir des adjuvents avec cette levures car la sacharomicés boulardi est une cousine de la sacharomicés utilisé en boulangerie.

Avatar de l’utilisateur
lpnc3po
Nouveau membre
Messages : 36
Enregistré le : sam. 29 janvier 2005, 19:04
Localisation : Herault (34)
Contact :

Messagepar lpnc3po » dim. 13 février 2005, 19:15

les gellules ne contiennent que des saccharomices 88% et du lactose 12%

comprend toujours pas ?

Avatar de l’utilisateur
lpnc3po
Nouveau membre
Messages : 36
Enregistré le : sam. 29 janvier 2005, 19:04
Localisation : Herault (34)
Contact :

Messagepar lpnc3po » mar. 15 février 2005, 12:26

13/02
Il y avait une sorte de voile épais à la surface
alors j'ai introduis des planorbe dans la bouteille
et de la mousse de java

aujourd'hui :
l'hécatombe à l'air de s'etre arreter
il y de toutes petites daphnies qui continuent de survivrent


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités