Pas faramineux!!

(Substrat). Vos questions, nos observations…
DooM
alevin
Messages : 45
Enregistré le : dim. 28 novembre 2004, 22:01
Contact :

Pas faramineux!!

Messagepar DooM » dim. 19 décembre 2004, 23:37

slt all,
voilà, ma souche est lancée depuis 15 jour dans un peau de fleur installé au garage (18°c environ) sans lumiere. Il est percé au fond, et est posée sur une soucoupe. Je fais bien attention a ce que la terre soit toujours humide (eau dans la soucoupe au fond) et a ce que le pain de mie que je trempe dans le lait ne pourisse pas.

Malgrès tous ces soins, ma souche a pas l'air terrible terrible, certe il y a des vers, mais pas bp bp, pas de quoi en donner 2 fois par semaine a mes poissons. Ce qui m'intrigue le plus est que il n'y en a quasiement jamais dans le pain, mais autour, dans la terre, ce qui rend difficile le prélevement.

quelqu'un peut-il m'éclairer svp?

a+
doom

Avatar de l’utilisateur
MadBull
poisson adulte
Messages : 268
Enregistré le : jeu. 11 novembre 2004, 20:09
Contact :

Messagepar MadBull » lun. 20 décembre 2004, 00:01

Je n'ai pas d'enchytrées, mais 15 jours ça me parait peu pour qu'une souche s'installe confortablement ! Je te déconseille de faire des prélèvements (sauf à vouloir multiplier les cultures) avant d'atteindre une vitesse de croisière !

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12875
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Messagepar puce67 » mer. 22 décembre 2004, 10:48

oui un peu de patience... 15 j c'est court !
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image


Retourner vers « Enchytrée »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité