Commande 1790

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

Patricia
Nouveau membre
Messages : 12
Enregistré le : ven. 20 mai 2016, 08:09
Contact :

Commande 1790

Messagepar Patricia » mer. 24 mai 2017, 07:22

Bonjour,
j'ai voulu retenter l'expérience avec une souche de dunaliella Salina mais comme d'autres personnes que j'ai pu lire ici, chez moi non plus rien ne se développe. il y a un dépôt au fond, l'eau est tout à fait transparente. j'ai installé le gros bocal en extérieur pour profiter directement de la lumière du soleil mais nous sommes le 24 maintenant et j'ai bien peur que cela ne démarre pas qu'en pensez-vous?

Patricia
Nouveau membre
Messages : 12
Enregistré le : ven. 20 mai 2016, 08:09
Contact :

Re: Commande 1790

Messagepar Patricia » lun. 29 mai 2017, 23:34

Bonsoir,
Je sais qu'il ne faut jamais être exigeant et ne pas trop attendre de réponse très vite car ça se fait pas blablabla...
Mais voilà quand même que je m'adresse à la personne qui vend les produits d'aqualiment , je suppose être sur le bon forum, et personne ni ici ni par mail ne me répond.
Ça fait 3 fois que j'achète et jamais ça n'a fonctionné.
J'avais abandonné l'an dernier après 2 tentatives et mes bébés morts de faim...je recommence cette année et rebelotte rien ne démarre.
Quelqu'un peut me dire ce qui cloche?
Ne me croyez surtout pas exigeante mais j'aurais aimé une réponse du professionnel qui est pourtant rapide à expédier donc qui est là. Bref...
Merci à ceux qui pourront m'éclairer :
J'ai acheté 1 souche de dunaliella, du sel instant océan,
Placé à dose 30g/litre le tout dans un gros bocal de 2 litres ouvert. Un buller. ..le tout dehors à la lumière du soleil. C'était le 18 mai nous sommes le 29
La température ambiante est normale. C'est pas la soupe bien qu'il fasse bien chaud depuis 3 jours.
L'eau au début faisait une sorte de dépôt au fond et une pellicule flottante quand le bulleur était éteint et l'eau claire maintenant c'est carrément transparent.

Voilà je pense n'avoir pas oublié d'information concernant la façon dont j'ai procédé.
Avez vous une idée de la ou j'ai mal fait ou de la raison pour laquelle ça ne fonctionne pas ?
Merci de votre aide.

Avatar de l’utilisateur
giovi
poisson adulte
Messages : 261
Enregistré le : mer. 17 août 2016, 11:53
Contact :

Re: Commande 1790

Messagepar giovi » mar. 30 mai 2017, 08:29

Bonjour Patricia, en attendant de répondre que ceux qui comprennent plus que moi [-o< , je vous fais une question:
Il y a des éléments nutritifs dans l'eau que vous utilisez?
Dans la nature, pour sa croissance ont besoin d'eau, soleil, du CO2 et de petites quantités de macro et micro nutriments. :idea:

Microalgues, comme tout le monde, ont besoin de « manger ».

Je crois que si l'eau est trop « pure »il n'y a pas de développement/croissance.
Même la salinité peut être ne pas bonne.
Selon moi 30 g./l. de sel, ils sont peu nombreux ... (mais vous informé :!: )
Une première expérience, j'ai préparé 2/3/4 conteneurs pour découvrir les valeurs optimales.

Regardez sur le web, il y a beaucoup d'informations sur la culture de Chlorella, Dunaliella, Scenedesmus et Spiruline.

J'ai oublié une autre question: qu'est-ce que vous avez besoin de la Dunaliella? :?:

Bonne chance. ;)

Salut.
Vous regardez:
viewtopic.php?f=1&t=7223

Salut :D

Patricia
Nouveau membre
Messages : 12
Enregistré le : ven. 20 mai 2016, 08:09
Contact :

Re: Commande 1790

Messagepar Patricia » mar. 30 mai 2017, 18:49

Bonsoir et merci pour la réponse,
Alors d'après ce que j'ai pu lire sur Internet normalement j'avais fait les choses correctement. 30 g de sel par litre était ce qui était recommandé et j'ai fabriqué moi-même mon eau pour éviter d'introduire par mégarde du zooplancton friand de ce phytoplancton.
La nourriture est d'une certaine manière le soleil pour faire une photosynthèse. Enfin c'est ce que je croyais

Avatar de l’utilisateur
giovi
poisson adulte
Messages : 261
Enregistré le : mer. 17 août 2016, 11:53
Contact :

Re: Commande 1790

Messagepar giovi » mar. 30 mai 2017, 19:45

Ces algues sont très cultivées pour employer différents.....
Je quand je mets de l'eau chargée de nourrissants au soleil il devient vert dans une paire de jours, mais ils sont micro - algue d'eau douce.
Cependant le début je crois soit celui-là...sauf que pour le sel.
Le soleil est fondamental, mais si je laisse au soleil eau du robinet, en plein air...je peux devenir Mathusalem, avant que tu deviens vert. :D

Et vrai qu'il y n'a pas zooplancton, mais il y n'a pas vraiment rien! :!:

Je n'ai pas compris à la chose il te sert cette micro - algue.

Salut.
Vous regardez:
viewtopic.php?f=1&t=7223

Salut :D

Avatar de l’utilisateur
giovi
poisson adulte
Messages : 261
Enregistré le : mer. 17 août 2016, 11:53
Contact :

Re: Commande 1790

Messagepar giovi » mer. 31 mai 2017, 07:46

Buongiorno Patricia.

Je voulais préciser, pour éviter tout malentendu.

Je ne dis pas que vous avez eu tort, je fait quelques hypothèses pour essayer de comprendre pourquoi les algues ne se développe pas. :-(

Vous devez comprendre que la différence de langue ne fonctionne pas, et il y a certainement difficile d'exprimer certains mots, mais aussi comme on l'appelle, la syntaxe est importante, mais certaines expressions ou gestes sont fondamentaux. :D en particulier chez les personnes qui ne connaissent pas. ;)

Salut.
Vous regardez:
viewtopic.php?f=1&t=7223

Salut :D

Patricia
Nouveau membre
Messages : 12
Enregistré le : ven. 20 mai 2016, 08:09
Contact :

Re: Commande 1790

Messagepar Patricia » mer. 31 mai 2017, 08:08

Merci Giovi.
Pas de problème j'arrive à comprendre.
J'ai oublié de préciser que j'ai mis bien sûr l'engrais comme c'était préconisé. alors j'ai choisi un engrais liquide que j'ai à la maison. je n'ai pas répondu à la question concernant l'utilisation de l'algue. j'avais prévu de l'utiliser pour nourrir des bébés crevettes et la dernière fois c'était un mélange d'algues et c'était pour nourrir et développer des artemias

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12992
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande 1790

Messagepar puce67 » ven. 02 juin 2017, 21:00

Je suis là !

Pourquoi cela ne fonctionne pas : et bien je ne vois pas d'erreur dans ta description... alors approfondissons :
Quel est le contenant, le récipient ? est-il placé au soleil ?

Dans mes explications, j'utilise souvent une bouteille, mais si celle-ci est placée en plein soleil à plus de 30 °, l'eau est vraiment chaude, et essayez vous même, le matin l'eau n'a pratiquement pas refroidie... si c'est le cas, il vaut mieux découper la bouteille pour qu'il y ait plus d'échange avec l'air, et que la température baisse. et placer la culture de façon qu'elle ait un peu d'ombre dans la journée (pour baisser la température)
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Patricia
Nouveau membre
Messages : 12
Enregistré le : ven. 20 mai 2016, 08:09
Contact :

Re: Commande 1790

Messagepar Patricia » sam. 03 juin 2017, 14:29

Alors le bocal passe la journée sur la table du salon de jardin il est en plein soleil à partir de 12h30 et après on a quand même un très bon ensoleillement étant donné que j'habite quand même le sud de la France mais ensuite le soleil passe derrière un arbre la luminosité est toujours grande mais pas de grosses chaleurs. actuellement la température du bocal est de 24°.
J'ai un autre aquarium lui toujours à l'ombre mais la luminosité ambiante lui suffit et l'eau est toute verte pour nourrir des daphnies.

Patricia
Nouveau membre
Messages : 12
Enregistré le : ven. 20 mai 2016, 08:09
Contact :

Re: Commande 1790

Messagepar Patricia » sam. 03 juin 2017, 14:38

Est-ce que je dois remettre de l'engrais régulièrement?
Maintenant je n'ai plus de dépôt en surface mais au fond c'est couleur rouille contre le verre mais rien en suspension.
J'ai fais une photo mais impossible de la réduire assez

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12992
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande 1790

Messagepar puce67 » mar. 13 juin 2017, 18:35

En ce moment, mes bacs d'artémias dans la serre ont également cet aspect, un peu rouille... les artémias vont quand même bien mais leur nombre a baissé. Ma culture d'algue principale est dans la cave, et est bien verte, lorsque j'arrête le bulleur, c'est vrai que l'algue se dépose au fond. Je vais ombrer la serre (mettre une toile en haut pour avoir un peu moins de soleil)

A la cave, l'éclairage est un tube fluo blanc, tout simple. Dans son milieu naturel, en plein été la Dunaliella devient ocre-rouge et redevient verte avec le changement de temps (plus d'eau et moins de soleil)
As-tu compensé l'évaporation avec de l'eau douce ?

Il ne faut pas rajouter d'engrais trop souvent, ici j'en mets quelques gouttes par trimestre !
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

pibi62a
alevin
Messages : 41
Enregistré le : mer. 03 mai 2017, 10:06
Contact :

Re: Commande 1790

Messagepar pibi62a » mar. 13 juin 2017, 20:19

salut
peu être simplement mettre un bulleur
j ai essayé d élever des artémias,pour les nauplies pas problèmes
en revanche je perdais 90 pour cent des artémias sur 15 jours
mais pour les algues marines pas de problèmes mais j utilisais un bulleur

Patricia
Nouveau membre
Messages : 12
Enregistré le : ven. 20 mai 2016, 08:09
Contact :

Re: Commande 1790

Messagepar Patricia » sam. 17 juin 2017, 17:06

J'ai compensé l'évaporation avec de l'eau de volvic que j'avais à la maison pour mon triops.
L'eau est totalement claire maintenant et à 24°. Toujours sur la table du salon de jardin sous le parasol.

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12992
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: Commande 1790

Messagepar puce67 » lun. 19 juin 2017, 18:00

Je note pour un réenvoi...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Patricia
Nouveau membre
Messages : 12
Enregistré le : ven. 20 mai 2016, 08:09
Contact :

Re: Commande 1790

Messagepar Patricia » mar. 20 juin 2017, 12:42

Ah bon? Merciii!
J'ai peur maintenant.
Donc récapitulatif :
Buller des le début ?
Température idéale ?
Salinité au densimetre si qqn peut me confirmer. J'ai fais un 30g/litre de sel instant océan mais ne sais pas à quoi cela doit correspondre (1024?)
Soleil direct ou pas?
Quoi d'autre? ...
Dans combien de temps ça doit verdir et prendre possession de l'eau neuve? (A peu près )
Merci de vos observations.
Xx


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités