8636

avez-vous bien reçu vos commandes ?
si il y a problèmes, signalez-les ici.

sophiedu24
Nouveau membre
Messages : 7
Enregistré le : ven. 24 avril 2015, 15:33
Contact :

8636

Messagepar sophiedu24 » dim. 10 mai 2015, 09:22

Bonjour,

J'ai bien reçu ma commande le 30 avril, merci :)

J'ai mis en place les souches le jours même.
Pour les micro-vers, c'est parti !!!! depuis quelques jours (premier prélèvement le 07 mai)... :)

Pour les anguillules du vinaigre, je ne sais pas...J'avais préparé le mélange avant et le jour J, j'ai du enlever une mère qui s'était formée. Quelques jours plus tard, il y avait un dépôt blanc sur la surface du mélange et les bords du bocal...Je l'ai "cassé" et depuis plus de dépôt à la surface, juste encore du blanc sur les bords du bocal...Mais je na sais pas ce qu'il en est des anguillules, je ne vois rien...la pomme se décompose, ça fait des déchets de pommes et je ne vois pas si quelque chose bouge. Il faudrai que je regarde avec une lampe la nuit ?

Pour les vers grindals, je ne vois rien pour le moment...mais je sais que cela peut être long à démarrer, alors j'attend...je me contente de changer le pain imbibé de lait tous les 2 ou 3 jours...

Voilà pour la réception de cette commande...

Bonne journée :D

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12853
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: 8636

Messagepar puce67 » lun. 11 mai 2015, 17:34

Effectivement la lampe posée à côté de la culture peut aider... mais je suis confiante, les anguillules sont très résistantes...

Pour le reste un peu de patience.
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

sophiedu24
Nouveau membre
Messages : 7
Enregistré le : ven. 24 avril 2015, 15:33
Contact :

Re: 8636

Messagepar sophiedu24 » dim. 24 mai 2015, 20:13

Bonsoir,

Pour les vers grindals, je n'en vois toujours que 3 ou 4....Est-ce que c'est normal que cela soit si long à démarrer ?
Avec les vers grindals, je vois des "petits asticots " avec le bout de la tête noire et plus fine que le corps....?????
Est-ce que je dois les enlever et si oui, comment procéder ?

Merci

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12853
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: 8636

Messagepar puce67 » lun. 25 mai 2015, 13:14

Rincez la souche, ce sont des asticots blancs ? ici je n'en pas des comme cela... sans doute qu'une mouche a pondu dans la culture.Vous remplissez la boîte avec de l'eau les Grindal supportent ce traitement mais pas les asticots... après 1/2 heure vous renversez l'eau, il faudra faire ce traitement plusieurs fois, pour se débarrasser des larves, qui d'ailleurs peuvent intéresser les poissons, mais sont indésirables dans une culture car deviennent volantes adultes.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

sophiedu24
Nouveau membre
Messages : 7
Enregistré le : ven. 24 avril 2015, 15:33
Contact :

Re: 8636

Messagepar sophiedu24 » mar. 26 mai 2015, 13:18

Quand on vide l'eau, les asticots sont emportés par l'eau et pas les grindals ?
Ou comment faire pour se débarasser des asticots morts, sans jeter les grindals ?

Merci

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12853
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: 8636

Messagepar puce67 » mer. 27 mai 2015, 17:48

La plupart des Grindal restent dans la sphaigne, il en restera toujours assez pour relancer une culture.

Lorsque vous rincez la culture, le résultat obtenu peut être donné aux poissons... Si vous voulez récupérer les Grindal, il faut attendre un peu, ils se mettent en petite pelote, si vous avez une pipette, c'est facile de les attraper à ce moment-là.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

sophiedu24
Nouveau membre
Messages : 7
Enregistré le : ven. 24 avril 2015, 15:33
Contact :

Re: 8636

Messagepar sophiedu24 » lun. 01 juin 2015, 11:22

Je n'ai plus d'asticots...
En fait, je les ai enlevé un par un, avec une pince à épiler, j'en ai enlevé une dizaine...

Mais, toujours pas de grindals....j'en vois un ou deux de temps à autres...

Pourtant, je suis les recommandations:
- laine synthétique et j'ai laissé le bout de sphaigne
- morceau de poterie
- pain dur mouillé dans du lait changé régulièrement
- humidité constante avec au moins 1 mn dans le fond de la boite
- protection sur la boite pour empêcher les bestioles de rentrer (morceaux de collant)
- fermé avec un couvercle transperçé de 10 ou 15 trous...
- le tout placé dans ma cuisine, sur une étagère, à la lumière et T° ambiante

Mais voilà, ça ne démarre pas....

Que puis-je faire de plus ? ou changer quelquechose ?

sophiedu24
Nouveau membre
Messages : 7
Enregistré le : ven. 24 avril 2015, 15:33
Contact :

Re: 8636

Messagepar sophiedu24 » jeu. 04 juin 2015, 18:47

ça y est, c'est parti !

Il fallait juste de la patience.....

Bonne soirée !

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12853
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: 8636

Messagepar puce67 » mar. 09 juin 2015, 17:58

ouf !! enfin une bonne nouvelle !
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image


Retourner vers « réception de commande »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité