elevage artemia

questions et réponses
Avatar de l’utilisateur
nicolas c
alevin pré-juvénil
Messages : 127
Enregistré le : lun. 10 décembre 2012, 17:51
Localisation : ardèche
Contact :

Re: elevage artemia

Messagepar nicolas c » sam. 22 décembre 2012, 12:52

bonjour et je les laisse comme sa sans pompe n'y bulleur a la lumière mais jai l'impréssion que rien ne bouge je sais pas si les oeufs on éclos ils sont tous a la surface pourtant ils y sont depuis le 12
j'ai une bull terrier de 10ans et pour le moment 4 bacs , 450L , 290l , un 54l et un 19l

Avatar de l’utilisateur
nicolas c
alevin pré-juvénil
Messages : 127
Enregistré le : lun. 10 décembre 2012, 17:51
Localisation : ardèche
Contact :

Re: elevage artemia

Messagepar nicolas c » jeu. 03 janvier 2013, 18:28

je crois que tous les oeufs sont morts il n'y a rien qui bouge et sa fait plus de 1 moi
j'ai une bull terrier de 10ans et pour le moment 4 bacs , 450L , 290l , un 54l et un 19l

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12986
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: elevage artemia

Messagepar puce67 » sam. 05 janvier 2013, 13:13

tu n'avais pas tout mis en une fois, les cystes ? tu en remets, sans doute que tu n'as pas vu les nauplii... c'est tout petit à la naissance.
Aqualiment vit grâce à vous.
Et l'aventure continue... Merci à tous.
Image Image

Avatar de l’utilisateur
nicolas c
alevin pré-juvénil
Messages : 127
Enregistré le : lun. 10 décembre 2012, 17:51
Localisation : ardèche
Contact :

Re: elevage artemia

Messagepar nicolas c » sam. 05 janvier 2013, 18:59

mais ils sont passer ou et j'ai pas tout mit
j'ai une bull terrier de 10ans et pour le moment 4 bacs , 450L , 290l , un 54l et un 19l

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12986
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: elevage artemia

Messagepar puce67 » sam. 05 janvier 2013, 19:51

tu mets ta boîte ailleurs que près des néons si à cet endroit c'est trop chaud...

Les cystes, s'ils meurent se liquéfient et on ne voit plus rien.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
nicolas c
alevin pré-juvénil
Messages : 127
Enregistré le : lun. 10 décembre 2012, 17:51
Localisation : ardèche
Contact :

Re: elevage artemia

Messagepar nicolas c » sam. 05 janvier 2013, 20:21

mais il fais trop froid dans mon appart
j'ai une bull terrier de 10ans et pour le moment 4 bacs , 450L , 290l , un 54l et un 19l

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12986
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: elevage artemia

Messagepar puce67 » sam. 05 janvier 2013, 20:28

nicolas c a écrit :mais il fais trop froid dans mon appart


Ce sont les cystes "échantillon gratuit" que je t'ai envoyé ? (je n'ai pas vérifié si tu fais parti des 30 échantillons gratuits, ou des nombreux autres que j'ai envoyé avec les commandes)
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
nicolas c
alevin pré-juvénil
Messages : 127
Enregistré le : lun. 10 décembre 2012, 17:51
Localisation : ardèche
Contact :

Re: elevage artemia

Messagepar nicolas c » sam. 05 janvier 2013, 20:44

mais la j'en ai remit une pointe de couteau et j'ai mit que du sel spéciale artémia tu recommences lundi a faire des commandes je t en commanderais et oui c'était un échentillon gratuit
j'ai une bull terrier de 10ans et pour le moment 4 bacs , 450L , 290l , un 54l et un 19l

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12986
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: elevage artemia

Messagepar puce67 » sam. 05 janvier 2013, 20:49

nicolas c a écrit :mais la j'en ai remit une pointe de couteau et j'ai mit que du sel spéciale artémia tu recommences lundi a faire des commandes je t en commanderais et oui c'était un échentillon gratuit



Alors pourquoi cela n'a pas marché ?

Ta salinité est de combien ? est-ce toi qui a mis une cuillère à soupe pour un litre d'eau ? Si c'est le cas, ce n'est pas assez.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12986
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: elevage artemia

Messagepar puce67 » sam. 05 janvier 2013, 20:56

Donc j'ai regardé sur le portail, 30 g de sel pour un litre d'eau, cela fait 4 cuillères à café bondées (les grosses cuillères à café) de sel

Pas évident d'avoir le bon volume car des cuillères à café ou à soupe, il y en a de toute taille...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
nicolas c
alevin pré-juvénil
Messages : 127
Enregistré le : lun. 10 décembre 2012, 17:51
Localisation : ardèche
Contact :

Re: elevage artemia

Messagepar nicolas c » sam. 05 janvier 2013, 22:26

je l'ais pesé et j'ai mit 30g pour 1l
j'ai une bull terrier de 10ans et pour le moment 4 bacs , 450L , 290l , un 54l et un 19l

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12986
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: elevage artemia

Messagepar puce67 » dim. 06 janvier 2013, 09:16

nicolas c a écrit :je l'ais pesé et j'ai mit 30g pour 1l



Dés le départ que tu as pesé, ou aujourd'hui avec les nouveaux cystes ?

C'est pour trouver où est le problème... pourquoi tes cystes n'ont pas éclos.
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
nicolas c
alevin pré-juvénil
Messages : 127
Enregistré le : lun. 10 décembre 2012, 17:51
Localisation : ardèche
Contact :

Re: elevage artemia

Messagepar nicolas c » dim. 06 janvier 2013, 10:18

bonjour je l'avais pesé la première foie
j'ai une bull terrier de 10ans et pour le moment 4 bacs , 450L , 290l , un 54l et un 19l

Avatar de l’utilisateur
puce67
Administratrice
Messages : 12986
Enregistré le : dim. 02 février 2003, 22:11
Album photos : http://www.aqualiment.info/album/index.php?cat=7
Localisation : woerth
Contact :

Re: elevage artemia

Messagepar puce67 » dim. 06 janvier 2013, 13:25

Donc la question reste ouverte...
Aqualiment vit grâce à vous.

Et l'aventure continue... Merci à tous.

Image Image

Avatar de l’utilisateur
nicolas c
alevin pré-juvénil
Messages : 127
Enregistré le : lun. 10 décembre 2012, 17:51
Localisation : ardèche
Contact :

Re: elevage artemia

Messagepar nicolas c » dim. 06 janvier 2013, 13:40

j'ais mit la boite dans un endroit plus 25°c la journée quand les néons sont allumé et 20°c la nuit
j'ai une bull terrier de 10ans et pour le moment 4 bacs , 450L , 290l , un 54l et un 19l


  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « la nourriture vivante »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités